<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="François de Rugy et son épouse sont épinglés par Mediapart pour des «dîners privés» luxueux, organisés aux frais de l&#039;Assemblée nationale lorsqu&#039;il en était le président. L’intéressé a assuré que ces réunions faisaient partie de son «travail»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985o14q88lo"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics" ><meta property="og:description" content="François de Rugy et son épouse sont épinglés par Mediapart pour des «dîners privés» luxueux, organisés aux frais de l&#039;Assemblée nationale lorsqu&#039;il en était le président. L’intéressé a assuré que ces réunions faisaient partie de son «travail»." /><meta name="published_time_telegram" content="2019-07-10T14:06:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.07/original/5d25ca6d488c7b4e628b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics/amp"><meta name='publish-date' content="Wed, 10 Jul 2019 14:06:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics" /><meta name="twitter:description" content="François de Rugy et son épouse sont épinglés par Mediapart pour des «dîners privés» luxueux, organisés aux frais de l'Assemblée nationale lorsqu'il en était le président. L’intéressé a assuré que ces réunions faisaient partie de son «travail»."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.07/article/5d25ca7f09fac278498b4568.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '10 juil., 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics"/></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics"
        },
        "headline": "Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2019.07/article/5d25ca7f09fac278498b4568.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2019-07-10T14:06:00+02:00",
        "dateModified": "2019-07-10T15:23:13+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "François de Rugy et son épouse sont épinglés par Mediapart pour des «dîners privés» luxueux, organisés aux frais de l'Assemblée nationale lorsqu'il en était le président. L’intéressé a assuré que ces réunions faisaient partie de son «travail»."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/07/10 14:46:49');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/63568-accord-ue-mercosur">Accord UE-Mercosur</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/13164-hong-kong">Hong Kong</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/63510-sea-watch-3">Sea-Watch 3</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/60844-adp">ADP</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/1040-ecologie">Ecologie</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/17608-burkini">Burkini</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/58355-crise-venezuela">Crise au Venezuela</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/55343-gilets-jaunes">Gilets jaunes</a></div></div></div></div></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    10 juil. 2019, 14:06
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/article/5d25ca7f09fac278498b4568.jpg" src="/static/img/pixel.gif" alt="Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics"><small class="media__copyright"><span class="media__copyright-part">&copy; François Guillot</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        François et Séverine de Rugy lors d'un gala à l'Opera de Paris, le 8 mai 2019 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        François de Rugy et son épouse sont épinglés par Mediapart pour des «dîners privés» luxueux, organisés aux frais de l&#039;Assemblée nationale lorsqu&#039;il en était le président. L’intéressé a assuré que ces réunions faisaient partie de son «travail».
                                    </p><p>&laquo;Il n'y a pas eu de d&icirc;ners entre amis&raquo; &agrave;&nbsp;l'H&ocirc;tel de Lassay de Paris, a martel&eacute; ce 10 juillet &agrave; l'occasion du compte rendu du conseil des ministres,&nbsp;Fran&ccedil;ois de Rugy, &agrave; propos de la pol&eacute;mique dont il est l'objet depuis&nbsp;la publication d'une enqu&ecirc;te de Mediapart. Le ministre&nbsp;de la Transition &eacute;cologique et&nbsp; solidaire &laquo;conserve bien &eacute;videmment la confiance&raquo; du pr&eacute;sident et du gouvernement, a &eacute;galement fait savoir&nbsp;la porte-parole du gouvernement&nbsp;Sibeth Ndiaye.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">EN DIRECT | Compte-rendu du <a href="https://twitter.com/hashtag/ConseildesMinistres?src=hash&amp;ref_src=twsrc%5Etfw">#ConseildesMinistres</a> du 10 juillet 2019 par <a href="https://twitter.com/SibethNdiaye?ref_src=twsrc%5Etfw">@SibethNdiaye</a>, porte-parole du gouvernement, avec <a href="https://twitter.com/FdeRugy?ref_src=twsrc%5Etfw">@FdeRugy</a> et <a href="https://twitter.com/brunepoirson?ref_src=twsrc%5Etfw">@BrunePoirson</a>.<a href="https://t.co/tme208Fb5v">https://t.co/tme208Fb5v</a></p>&mdash; Élysée (@Elysee) <a href="https://twitter.com/Elysee/status/1148932978598391809?ref_src=twsrc%5Etfw">10 juillet 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Dans&nbsp;article en ligne&nbsp;publi&eacute; plus t&ocirc;t ce m&ecirc;me jour, <a href="https://www.mediapart.fr/journal/france/100719/la-vie-de-chateau-sur-fonds-publics-des-epoux-de-rugy?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=Sharing&amp;xtor=CS3-67" target="_blank" rel="noopener noreferrer">Mediapart</a> r&eacute;v&egrave;le comment, alors qu&rsquo;il &eacute;tait pr&eacute;sident de l&rsquo;Assembl&eacute;e nationale,&nbsp;<a href="https://francais.rt.com/france/63496-on-est-plus-temps-manifestations-de-rugy-justifie-action-crs-contre-ecologistes">Fran&ccedil;ois de Rugy</a> a organis&eacute;, aux frais du contribuable, ce que le site d'information qualifie &laquo;de somptueuses agapes entres amis dignes de grands d&icirc;ners d&rsquo;Etat&raquo;. Etay&eacute;e par des photos, des documents, ainsi que des t&eacute;moignages recueillis par Mediapart, l&rsquo;enqu&ecirc;te montre &eacute;galement comment S&eacute;verine de Rugy, l&rsquo;&eacute;pouse de l&rsquo;actuel membre du gouvernement, par ailleurs journaliste chez nos confr&egrave;res de <em>Gala</em>, a aid&eacute; &agrave; organiser ces &laquo;d&icirc;ners de grand standing&raquo;.&nbsp;</p><h2>De fastueuses r&eacute;ceptions</h2><p>Lors de ces r&eacute;ceptions d&eacute;di&eacute;es &agrave; l&rsquo;occupant du perchoir, qui comptaient entre dix et 30 convives dans les salons de l&rsquo;h&ocirc;tel de Lassay dans le 7e arrondissement de Paris, le personnel &eacute;tait r&eacute;quisitionn&eacute; et servait homards, champagne et grands crus issus directement de la cave du palais Bourbon, comme le prouvent des clich&eacute;s mis en ligne par Mediapart. La bouteille la plus ch&egrave;re apparaissant sur ces photos, un Ch&acirc;teau Cheval Blanc 2001 d&rsquo;apr&egrave;s le site, se monnaye &agrave; 550 euros l&rsquo;unit&eacute;.</p><p>Mediapart a mis au jour une dizaine de d&icirc;ners priv&eacute;s de ce type entre octobre 2017 et juin 2018. Les invit&eacute;s, issus du monde de la communication, du journalisme, du cin&eacute;ma, de la t&eacute;l&eacute;vision ou de la finance, recevaient un carton d&rsquo;invitation &laquo;imprim&eacute; sur du papier luxueux [&hellip;] Le tout nou&eacute; par une jolie cordelette rouge&raquo;, selon le site d'investigation.&nbsp;Les invit&eacute;s b&eacute;n&eacute;ficiaient en outre, d&rsquo;apr&egrave;s Mediapart, de tout l&rsquo;apparat r&eacute;serv&eacute; aux invit&eacute;s les plus prestigieux&nbsp;: verres en cristal, porcelaines, petites cuill&egrave;res en or, chandeliers ou encore vaisselles haut de gamme.</p><h2>D&icirc;ners de travail ou soir&eacute;es priv&eacute;es ?</h2><p></p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/63662-quand-schiappa-accusait-lagarde-detournement-fonds-publics" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d1f2727488c7ba94e8b4569.jpg" alt="Marlène Schiappa lors des questions au gouvernement du 22 mai 2019, à l'Assemblée nationale, à Paris (image d'illustration)." alt="Quand Schiappa accusait Lagarde de «détournement de fonds publics»... avant de supprimer son post" /><span class="read-more__footer">
                Quand Schiappa accusait Lagarde de «détournement de fonds publics»... avant de supprimer son post
            </span></a></div></div><p>Contact&eacute; par Mediapart, le cabinet de Fran&ccedil;ois de Rugy a r&eacute;pondu, <a href="https://www.mediapart.fr/journal/france/100719/la-vie-de-chateau-sur-fonds-publics-des-epoux-de-rugy/prolonger" target="_blank" rel="noopener noreferrer">par &eacute;crit</a>, pr&eacute;sentant ces d&icirc;ners comme &laquo;informels&raquo;, arguant d'opportunit&eacute;s pour&nbsp;l'ancien pr&eacute;sident de l'Assembl&eacute;e de &laquo;rencontre [avec] des repr&eacute;sentants de la soci&eacute;t&eacute; civile pour nourrir sa r&eacute;flexion et son action&raquo;. Interrog&eacute;e par le m&eacute;dia, S&eacute;verine de Rugy confirme que la majorit&eacute; des convives appartenaient &agrave; son cercle &laquo;amical&raquo; et qu&rsquo;elle effectuait elle-m&ecirc;me un &laquo;filtre relationnel&raquo;. Elle ajoute n&eacute;anmoins qu&rsquo;il y &eacute;tait toujours question &laquo;de politique&raquo;.</p><p>Pr&eacute;sent &agrave; l&rsquo;un de ses d&icirc;ners, Jean-Michel Aphatie confie &agrave; Mediapart ses doutes &agrave; propos du caract&egrave;re professionnel de ce type d&rsquo;&eacute;v&eacute;nement. &laquo;J&rsquo;ai particip&eacute; &agrave; un d&icirc;ner une fois, &agrave; l&rsquo;automne 2017. C&rsquo;est une invitation qui m&rsquo;est parvenue par ma femme [une amie de S&eacute;verine de Rugy]. J&rsquo;ai h&eacute;sit&eacute; &agrave; y aller parce que si le d&eacute;jeuner est un espace de travail, le d&icirc;ner est un espace ambigu. L&agrave;, j&rsquo;ai dit oui&hellip; J&rsquo;ai vite compris que cela n&rsquo;avait pas beaucoup de sens d&rsquo;&ecirc;tre l&agrave; pour moi. Ce n&rsquo;est pas un d&icirc;ner de travail. Et si c&rsquo;&eacute;tait &agrave; refaire, non, je ne le referais pas&raquo;, explique le journaliste.</p><blockquote><p>J&rsquo;assume totalement qu&rsquo;un pr&eacute;disent de l&rsquo;Assembl&eacute;e nationale, comme un ministre, rencontre, dans un cadre informel [&hellip;] des responsables d&rsquo;entreprises, de la culture, de l&rsquo;universit&eacute;</p></blockquote><p>Questionn&eacute; au sujet de l&rsquo;enqu&ecirc;te de Mediapart ce 10 avril sur France Inter, Fran&ccedil;ois de Rugy a pr&eacute;cis&eacute;&nbsp;:&nbsp;&laquo;J&rsquo;assume totalement qu&rsquo;un pr&eacute;disent de l&rsquo;Assembl&eacute;e nationale, comme un ministre, rencontre, dans un cadre informel [&hellip;] des responsables d&rsquo;entreprises, de la culture, de l&rsquo;universit&eacute; [&hellip;] J&rsquo;assume que ma femme ait particip&eacute; &agrave; l&rsquo;organisation de ces d&icirc;ners. Je me d&eacute;fendrai et je d&eacute;fendrai ma femme parce que je n&rsquo;accepte pas qu&rsquo;on nous attaque, nous n&rsquo;avons rien &agrave; nous reprocher ni elle, ni moi.&raquo; Il a &eacute;galement tenu a insist&eacute; sur le fait que ces r&eacute;unions faisaient partie de son &laquo;travail&raquo; de pr&eacute;sident de l&rsquo;Assembl&eacute;e nationale.</p><div class="rtcode"><blockquote class="twitter-tweet" data-conversation="none" data-lang="fr"><p lang="fr" dir="ltr">La réponse de <a href="https://twitter.com/FdeRugy?ref_src=twsrc%5Etfw">@FdeRugy</a> à l&#39;article de <a href="https://twitter.com/Mediapart?ref_src=twsrc%5Etfw">@Mediapart</a> sur ses réceptions en tant que président de l&#39;Assemblée nationale : &quot;Je n&#39;accepte pas qu&#39;on nous attaque moi et ma femme, nous n&#39;avons rien à nous reprocher, ni elle ni moi&quot; <a href="https://twitter.com/hashtag/le69inter?src=hash&amp;ref_src=twsrc%5Etfw">#le69inter</a><a href="https://t.co/pTUbbs5OYf">pic.twitter.com/pTUbbs5OYf</a></p>&mdash; France Inter (@franceinter) <a href="https://twitter.com/franceinter/status/1148843891879284738?ref_src=twsrc%5Etfw">10 juillet 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>En 2017, Fran&ccedil;ois de Rugy avait &eacute;t&eacute; contest&eacute; pour l'organisation, le 17 d&eacute;cembre 2017, du d&eacute;jeuner de son mariage dans ce m&ecirc;me h&ocirc;tel de Lassay. Il avait alors affirm&eacute; avoir pris en charge tous les frais du repas. Par ailleurs, le ministre ne manque pas une occasion de militer pour une R&eacute;publique plus transparente afin que les politiques s'interrogent sur leur propre mode de fonctionnement, comme l'illustre son choix de discuter avec des Gilets jaunes fin 2018,&nbsp;discussion organis&eacute;e par <em><a href="http://www.leparisien.fr/societe/francois-de-rugy-face-a-des-gilets-jaunes-nous-ne-sommes-pas-pour-l-interdiction-du-diesel-29-11-2018-7957578.php" target="_blank" rel="noopener noreferrer">Le Parisien</a></em>.</p><p><a href="https://francais.rt.com/france/63640-lrem-accuse-detournement-fonds-publics-base-note-assemblee"><strong>Lire aussi :</strong>&nbsp;LREM accus&eacute; de d&eacute;tournement de fonds publics sur la base d'une note de l&rsquo;Assembl&eacute;e</a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics"
                    data-post-id="5d25ab62488c7b2a518b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/63773-forces-securite-interieure-rapport-parlementaire-alarme"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25bbec488c7b5e5a8b4569.jpg" src="/static/img/pixel.gif" alt="Forces de sécurité intérieure : un rapport parlementaire cinglant sonne l&#039;alarme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/63773-forces-securite-interieure-rapport-parlementaire-alarme">
                            Forces de sécurité intérieure : un rapport parlementaire cinglant sonne l'alarme
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25ca7f09fac278498b4569.jpg" src="/static/img/pixel.gif" alt="Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/63770-homards-grands-crus-quand-de-rugy-organisait-diners-prives-luxueux-fonds-publics">
                            Homards, grands crus… : quand Rugy organisait des «dîners privés» luxueux sur des fonds publics
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/63767-braquage-fourgon-transport-fonds-autoroute-lyon-blesses"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25bdf609fac23d428b4567.jpg" src="/static/img/pixel.gif" alt="Braquage d&#039;un fourgon de transport de fonds sur l&#039;autoroute près de Lyon : des blessés "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/63767-braquage-fourgon-transport-fonds-autoroute-lyon-blesses">
                            Braquage d'un fourgon de transport de fonds sur l'autoroute près de Lyon : des blessés 
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/63772-inculpe-pour-trafic-sexuel-mineures-milliardaire-epstein-trembler-washington"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d24d38c488c7b9e5c8b4567.JPG" src="/static/img/pixel.gif" alt="Inculpé pour «trafic sexuel» de mineures, le milliardaire Jeffrey Epstein fait trembler Washington"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/63772-inculpe-pour-trafic-sexuel-mineures-milliardaire-epstein-trembler-washington">
                            Inculpé pour «trafic sexuel» de mineures, le milliardaire Jeffrey Epstein fait trembler Washington
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/63771-angela-merkel-prise-tremblements-pour-troisieme-fois-video"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25d10909fac2064d8b4567.jpg" src="/static/img/pixel.gif" alt="Angela Merkel prise de tremblements pour la troisième fois en moins d&#039;un mois (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/63771-angela-merkel-prise-tremblements-pour-troisieme-fois-video">
                            Angela Merkel prise de tremblements pour la troisième fois en moins d'un mois (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/63766-allemagne-demandeur-asile-condamne-perpetuite-pour-viol-meurtre-adolescente"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25aec709fac2da398b4567.jpg" src="/static/img/pixel.gif" alt="Allemagne : un migrant irakien condamné à perpétuité pour le viol et le meurtre d&#039;une adolescente"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/63766-allemagne-demandeur-asile-condamne-perpetuite-pour-viol-meurtre-adolescente">
                            Allemagne : un migrant irakien condamné à perpétuité pour le viol et le meurtre d'une adolescente
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/63740-apres-valse-sommet-ue-extraordinaire-bal-elites-se-poursuit-pierre-levy"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d24499d09fac246708b4569.jpg" src="/static/img/pixel.gif" alt="Après la valse au sommet de l’UE, l’extraordinaire bal des élites se poursuit, par Pierre Lévy"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/63740-apres-valse-sommet-ue-extraordinaire-bal-elites-se-poursuit-pierre-levy">
                            Après la valse au sommet de l’UE, l’extraordinaire bal des élites se poursuit, par Pierre Lévy
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/63715-terrorisme-aveuglement-chronique-xavier-raufer"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d1f344309fac27f278b4567.jpg" src="/static/img/pixel.gif" alt="Terrorisme : l&#039;aveuglement chronique, par Xavier Raufer"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/63715-terrorisme-aveuglement-chronique-xavier-raufer">
                            Terrorisme : l'aveuglement chronique, par Xavier Raufer
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/63658-france-serbie-retour-sur-plusieurs-mois-vexations-alexis-troude"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d2103e409fac2c0258b4569.jpg" src="/static/img/pixel.gif" alt="France-Serbie : retour sur plusieurs mois de vexations, par Alexis Troude"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/63658-france-serbie-retour-sur-plusieurs-mois-vexations-alexis-troude">
                            France-Serbie : retour sur plusieurs mois de vexations, par Alexis Troude
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/63746-france-compte-mettre-place-ecotaxe-billets-avions"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d246cc309fac2d4058b4567.jpg" src="/static/img/pixel.gif" alt="La France compte mettre en place une écotaxe sur les billets d&#039;avion"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/63746-france-compte-mettre-place-ecotaxe-billets-avions">
                            La France compte mettre en place une écotaxe sur les billets d'avion
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/63664-gouvernement-maintient-gel-remuneration-fonctionnaires"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d1f729e488c7bff778b4568.jpg" src="/static/img/pixel.gif" alt="Le gouvernement maintient le gel de la rémunération des fonctionnaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/63664-gouvernement-maintient-gel-remuneration-fonctionnaires">
                            Le gouvernement maintient le gel de la rémunération des fonctionnaires
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/63647-retraites-francais-majoritairement-opposes-reforme"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d1f2e6e488c7bcd528b4567.jpg" src="/static/img/pixel.gif" alt="Retraites : les Français majoritairement opposés à la réforme en cours"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/63647-retraites-francais-majoritairement-opposes-reforme">
                            Retraites : les Français majoritairement opposés à la réforme en cours
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/63763-libye-forces-loyalistes-decouvrent-missiles-appartenant-france-base-pro-haftar"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d259fe9488c7b614a8b4567.jpg" src="/static/img/pixel.gif" alt="Libye : des missiles appartenant à la France découverts sur une base pro-Haftar"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/63763-libye-forces-loyalistes-decouvrent-missiles-appartenant-france-base-pro-haftar">
                            Libye : des missiles appartenant à la France découverts sur une base pro-Haftar
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/63767-braquage-fourgon-transport-fonds-autoroute-lyon-blesses"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25bdf609fac23d428b4567.jpg" src="/static/img/pixel.gif" alt="Braquage d&#039;un fourgon de transport de fonds sur l&#039;autoroute près de Lyon : des blessés "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/63767-braquage-fourgon-transport-fonds-autoroute-lyon-blesses">
                            Braquage d'un fourgon de transport de fonds sur l'autoroute près de Lyon : des blessés 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/63753-proprietaires-super-u-dans-tourmente-safari-chasse-afrique"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d24b30209fac2b02e8b4569.JPG" src="/static/img/pixel.gif" alt="Les gérants d&#039;un Super U quittent leurs fonctions après une polémique sur un safari en Afrique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/63753-proprietaires-super-u-dans-tourmente-safari-chasse-afrique">
                            Les gérants d'un Super U quittent leurs fonctions après une polémique sur un safari en Afrique
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/63750-grande-bretagne-est-tombee-tommy-robinson-demande-asile-politique-donald-trump"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d2454b1488c7b4f168b4567.jpg" src="/static/img/pixel.gif" alt="Le Royaume-Uni «est tombé» : Tommy Robinson demande l&#039;asile politique à Donald Trump"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/63750-grande-bretagne-est-tombee-tommy-robinson-demande-asile-politique-donald-trump">
                            Le Royaume-Uni «est tombé» : Tommy Robinson demande l'asile politique à Donald Trump
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/63752-italie-salvini-assiste-fermeture-plus-grand-centre-accueil-migrants-europe"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d2496e1488c7b893b8b456a.jpg" src="/static/img/pixel.gif" alt="Italie : Salvini assiste à la fermeture du plus grand centre d&#039;accueil de migrants d&#039;Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/63752-italie-salvini-assiste-fermeture-plus-grand-centre-accueil-migrants-europe">
                            Italie : Salvini assiste à la fermeture du plus grand centre d'accueil de migrants d'Europe
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/63751-mort-un-homme-apres-son-expulsion-manifestation-degenere-mairie-chambery"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d246f1e09fac25e078b4569.jpg" src="/static/img/pixel.gif" alt="Mort d&#039;un homme après son expulsion : une manifestation dégénère dans la mairie de Chambéry (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/63751-mort-un-homme-apres-son-expulsion-manifestation-degenere-mairie-chambery">
                            Mort d'un homme après son expulsion : une manifestation dégénère dans la mairie de Chambéry (VIDEOS)
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/63768-georgie-manifestations-anti-gouvernementales-tbilissi"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.07/thumbnail/5d25ca4509fac265498b4567.png" src="/static/img/pixel.gif" alt="Géorgie : les manifestations anti-gouvernementales à Tbilissi entrent dans leur troisième semaine"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/63768-georgie-manifestations-anti-gouvernementales-tbilissi">
                            Géorgie : les manifestations anti-gouvernementales à Tbilissi entrent dans leur troisième semaine
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466zxs7gb7erwei1sdfrfesdaoipopilk24bibek3ewr110985543157p"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsfd2873"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '63770'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>