<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Des élus du 93 en colère déversent 350 millions d&#039;euros en faux billets devant l&#039;Assemblée (IMAGES) &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Accusant l&#039;Etat de ne pas assumer «sa part des dépenses de solidarité nationale», des élus de Seine-Saint-Denis ont entrepris une action coup de poing : ils ont déversé 350 millions d&#039;euros de faux billets devant l&#039;Assemblée nationale."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7d2bb0oipopi1h4l67d8xc4ea110985543456te"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Des élus du 93 en colère déversent 350 millions d&#039;euros en faux billets devant l&#039;Assemblée (IMAGES)" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/57030-action-coup-poing-elus-93-deversent-150-millions-euros-assemblee-nationale" ><meta property="og:description" content="Accusant l&#039;Etat de ne pas assumer «sa part des dépenses de solidarité nationale», des élus de Seine-Saint-Denis ont entrepris une action coup de poing : ils ont déversé 350 millions d&#039;euros de faux billets devant l&#039;Assemblée nationale." /><meta name="published_time_telegram" content="2018-12-19T15:03:00+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.12/original/5c1a4f18488c7bcc368b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/57030-action-coup-poing-elus-93-deversent-150-millions-euros-assemblee-nationale/amp"><meta name='publish-date' content="Wed, 19 Dec 2018 15:03:00 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Des élus du 93 en colère déversent 350 millions d&#039;euros en faux billets devant l&#039;Assemblée (IMAGES)" /><meta name="twitter:description" content="Accusant l'Etat de ne pas assumer «sa part des dépenses de solidarité nationale», des élus de Seine-Saint-Denis ont entrepris une action coup de poing : ils ont déversé 350 millions d'euros de faux billets devant l'Assemblée nationale."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.12/article/5c1a4fba488c7b1b378b4568.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '19 déc., 2018');
      
      ga('send', 'pageview');
    </script><script>
          function getRoxotGroupId() {
              try {
                  var storageKey = 'roxot-gid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 10000);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '10001';
              }
          }
          function getRoxotSectorId() {
              try {
                  var storageKey = 'roxot-sid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotDeep() {
              try {
                  var storageKey = 'roxot-deep';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotEvent() {
              return '' + (1 + Math.floor(Math.random() * 100));
          }
      </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
            googletag.pubads()
                .setTargeting('roxot-group-id', getRoxotGroupId())
                .setTargeting('roxot-sector-id', getRoxotSectorId())
                .setTargeting('roxot-deep', getRoxotDeep())
                .setTargeting('roxot-event-group-id', getRoxotEvent())
                .setTargeting('roxot-event', getRoxotEvent())
                .setTargeting('roxot-event-deep', getRoxotEvent())
                .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                .setTargeting('roxot-day', (new Date).getUTCDay().toString());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2018/12/19 14:59:01');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Des élus du 93 en colère déversent 350 millions d'euros en faux billets devant l'Assemblée (IMAGES)</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    19 déc. 2018, 15:03
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/article/5c1a4fba488c7b1b378b4568.jpg" src="/static/img/pixel.gif" alt="Des élus du 93 en colère déversent 350 millions d&#039;euros en faux billets devant l&#039;Assemblée (IMAGES)"><small class="media__copyright"><span class="media__copyright-part">&copy; Compte Twitter @seinesaintdenis</span></small></div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Accusant l&#039;Etat de ne pas assumer «sa part des dépenses de solidarité nationale», des élus de Seine-Saint-Denis ont entrepris une action coup de poing : ils ont déversé 350 millions d&#039;euros de faux billets devant l&#039;Assemblée nationale.
                                    </p><p>Ce 19 d&eacute;cembre, plusieurs &eacute;lus de Seine-Saint-Denis ont entrepris une action coup de poing devant le palais Bourbon : ils ont ainsi d&eacute;vers&eacute; 350 millions d'euros de faux billets face &agrave; l'Assembl&eacute;e nationale, afin de d&eacute;noncer ce qu'ils estiment &ecirc;tre un abandon de l'Etat.</p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbrutofficiel%2Fvideos%2F1930569960324934&show_text=false" frameborder="0" allowfullscreen></iframe></div></div><p></p><p>&laquo;Les preuves des in&eacute;galit&eacute;s territoriales frappant la Seine-Saint-Denis&nbsp;et les cris d&rsquo;alarme du territoire se multiplient, sans r&eacute;ponse du gouvernement&raquo;, d&eacute;nonce St&eacute;phane Troussel, pr&eacute;sident du d&eacute;partement.&nbsp;&laquo;Nous avons envoy&eacute; la facture de 347 millions &euro; &agrave; l&rsquo;Etat pour compenser les d&eacute;penses de solidarit&eacute; nationale qui rel&egrave;ve de sa responsabilit&eacute;&raquo;, pr&eacute;cise encore Meriem Derkaoui, le maire d'Aubervilliers.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">La <a href="https://twitter.com/seinesaintdenis?ref_src=twsrc%5Etfw">@seinesaintdenis</a> mérite l’égalité ! Nous avons envoyé la facture de 347 millions € à l’Etat pour compenser les dépenses de solidarité nationale qui relève de sa responsabilité ! On lâche rien ! <a href="https://t.co/3iv3PLr0Cp">pic.twitter.com/3iv3PLr0Cp</a></p>&mdash; Meriem Derkaoui (@Meriem_Derkaoui) <a href="https://twitter.com/Meriem_Derkaoui/status/1075384009834795008?ref_src=twsrc%5Etfw">19 décembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&laquo;Depuis des ann&eacute;es, c&rsquo;est la Seine-Saint-Denis, malgr&eacute; ses difficult&eacute;s, qui paie la solidarit&eacute; nationale &agrave; la place de l&rsquo;Etat qu&rsquo;il s&rsquo;agisse des allocations de solidarit&eacute;, des mineurs non accompagn&eacute;s ou des&nbsp;enfants revenus de Syrie&raquo;, explique le conseil d&eacute;partemental dans un communiqu&eacute;.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">En direct depuis l’Assemblée nationale, nous déversons de la fausse monnaie symbolisant les 347 millions dus par l’Etat à la <a href="https://twitter.com/seinesaintdenis?ref_src=twsrc%5Etfw">@seinesaintdenis</a> pour l’année 2018. <a href="https://twitter.com/hashtag/Egalit%C3%A9SSD?src=hash&amp;ref_src=twsrc%5Etfw">#EgalitéSSD</a><a href="https://twitter.com/hashtag/SSD93?src=hash&amp;ref_src=twsrc%5Etfw">#SSD93</a><a href="https://twitter.com/AssnatQc?ref_src=twsrc%5Etfw">@AssnatQc</a><a href="https://t.co/wxrNDiQHk5">pic.twitter.com/wxrNDiQHk5</a></p>&mdash; Stéphane Troussel (@StephanTroussel) <a href="https://twitter.com/StephanTroussel/status/1075377238965661696?ref_src=twsrc%5Etfw">19 décembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Les &eacute;lus du 93 s'appuient notamment&nbsp;sur&nbsp;la publication, il y a environ six mois, d'un rapport parlementaire&nbsp;qui d&eacute;non&ccedil;ait la faillite d&rsquo;un Etat&nbsp;&laquo;in&eacute;galitaire et inadapt&eacute;&raquo;<em>&nbsp;</em>dans leur d&eacute;partement.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/%C3%A9galit%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#égalité</a> voici les <a href="https://twitter.com/hashtag/300millions?src=hash&amp;ref_src=twsrc%5Etfw">#300millions</a> que l’<a href="https://twitter.com/hashtag/Etat?src=hash&amp;ref_src=twsrc%5Etfw">#Etat</a> doit au département <a href="https://twitter.com/seinesaintdenis?ref_src=twsrc%5Etfw">@seinesaintdenis</a><a href="https://twitter.com/StephanTroussel?ref_src=twsrc%5Etfw">@StephanTroussel</a> - <a href="https://twitter.com/hashtag/justice?src=hash&amp;ref_src=twsrc%5Etfw">#justice</a><a href="https://twitter.com/hashtag/Territoires?src=hash&amp;ref_src=twsrc%5Etfw">#Territoires</a><a href="https://t.co/j4Wv3t9azg">pic.twitter.com/j4Wv3t9azg</a></p>&mdash; Corinne Bord (@corinnebord) <a href="https://twitter.com/corinnebord/status/1075383089189277696?ref_src=twsrc%5Etfw">19 décembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>En novembre dernier, le Conseil d&eacute;partemental a adress&eacute; au pr&eacute;sident de la R&eacute;publique plusieurs titres de recette et diverses factures, pour un montant total de 347 millions&nbsp;&ndash; somme &agrave; laquelle fait r&eacute;f&eacute;rence cette action coup de poing.&nbsp;&laquo;Cela correspond &agrave; ce que l&rsquo;Etat devrait nous verser&nbsp;&ndash; notamment aux services de l&rsquo;aide sociale &agrave; l&rsquo;enfance &ndash; mais que nous payons &agrave; sa place&raquo;<em>,</em>&nbsp;explique St&eacute;phane Troussel.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">&quot;L&#39;Etat n&#39;assume pas dans notre Département, la Seine-Saint-Denis demande l&#39;égalité&quot; <a href="https://t.co/mGfzdFaw7o">https://t.co/mGfzdFaw7o</a><a href="https://twitter.com/StephanTroussel?ref_src=twsrc%5Etfw">@StephanTroussel</a><a href="https://twitter.com/hashtag/SSD93?src=hash&amp;ref_src=twsrc%5Etfw">#SSD93</a><a href="https://t.co/b0BDTARjfi">pic.twitter.com/b0BDTARjfi</a></p>&mdash; seinesaintdenis.fr (@seinesaintdenis) <a href="https://twitter.com/seinesaintdenis/status/1075378516412239875?ref_src=twsrc%5Etfw">19 décembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p></p><p></p><p></p><p></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/57030-action-coup-poing-elus-93-deversent-150-millions-euros-assemblee-nationale"
                    data-post-id="5c1a4c4d488c7b31358b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/original/5b802434488c7b34138b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/57030-action-coup-poing-elus-93-deversent-150-millions-euros-assemblee-nationale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c1a4fba488c7b1b378b4569.jpg" src="/static/img/pixel.gif" alt="Des élus du 93 en colère déversent 350 millions d&#039;euros en faux billets devant l&#039;Assemblée (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/57030-action-coup-poing-elus-93-deversent-150-millions-euros-assemblee-nationale">
                            Des élus du 93 en colère déversent 350 millions d'euros en faux billets devant l'Assemblée (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/57028-selon-etude-majorite-parisiennes-ne-veut-pas-compagnons-maghreb-afrique-noire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c1a214c488c7be01d8b4567.JPG" src="/static/img/pixel.gif" alt="Selon une étude, la majorité des Parisiennes ne veut pas de compagnons du Maghreb ou d&#039;Afrique noire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/57028-selon-etude-majorite-parisiennes-ne-veut-pas-compagnons-maghreb-afrique-noire">
                            Selon une étude, la majorité des Parisiennes ne veut pas de compagnons du Maghreb ou d'Afrique noire
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/57027-hommage-ruffin-chouard-sur-ric-fait-grincer-dents-france-insoumise"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c1a3b85488c7b2e2c8b4569.JPG" src="/static/img/pixel.gif" alt="L&#039;hommage de Ruffin à Chouard sur le RIC fait grincer des dents au sein de la France insoumise"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/57027-hommage-ruffin-chouard-sur-ric-fait-grincer-dents-france-insoumise">
                            L'hommage de Ruffin à Chouard sur le RIC fait grincer des dents au sein de la France insoumise
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 déc. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/57032-yemen-coalition-annonce-avoir-conduit-frappe-aeroport-sanaa"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c1a473009fac2840a8b4567.jpg" src="/static/img/pixel.gif" alt="Yémen : la coalition annonce avoir mené une frappe sur l&#039;aéroport de Sanaa"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/57032-yemen-coalition-annonce-avoir-conduit-frappe-aeroport-sanaa">
                            Yémen : la coalition annonce avoir mené une frappe sur l'aéroport de Sanaa
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/57021-syrie-comite-constitutionnel-pourrait-se-reunir-debut-2019-geneve"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c19f4a4488c7b7e068b4567.jpg" src="/static/img/pixel.gif" alt="Syrie : le Comité constitutionnel pourrait se réunir début 2019 à Genève"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/57021-syrie-comite-constitutionnel-pourrait-se-reunir-debut-2019-geneve">
                            Syrie : le Comité constitutionnel pourrait se réunir début 2019 à Genève
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/57016-premier-ministre-belge-demissionne-apres-depart-nationalistes-flamands"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c194a6a488c7b742b8b4567.jpg" src="/static/img/pixel.gif" alt="Pacte de Marrakech : le Premier ministre belge démissionne à la suite des nationalistes flamands"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/57016-premier-ministre-belge-demissionne-apres-depart-nationalistes-flamands">
                            Pacte de Marrakech : le Premier ministre belge démissionne à la suite des nationalistes flamands
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 déc. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/57031-gilets-jaunes-risque-grand-defoulement-henri-guaino"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c1a4f92488c7b18378b4567.JPG" src="/static/img/pixel.gif" alt="Gilets jaunes : le risque du grand défoulement, par Henri Guaino"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/57031-gilets-jaunes-risque-grand-defoulement-henri-guaino">
                            Gilets jaunes : le risque du grand défoulement, par Henri Guaino
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/57001-brexit-theresa-may-strategie-bord-abime-john-laughland"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c18d42b09fac2f8398b4567.JPG" src="/static/img/pixel.gif" alt="Brexit : Theresa May et la stratégie du bord de l&#039;abîme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/57001-brexit-theresa-may-strategie-bord-abime-john-laughland">
                            Brexit : Theresa May et la stratégie du bord de l'abîme
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/56968-etrangers-terroristes-fichiers-police-decision-politique-xavier-raufer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c176679488c7b60248b4567.JPG" src="/static/img/pixel.gif" alt="Etrangers terroristes, fichiers de police, décision politique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/56968-etrangers-terroristes-fichiers-police-decision-politique-xavier-raufer">
                            Etrangers terroristes, fichiers de police, décision politique
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 déc. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/57012-taxe-sur-gafa-maire-fait-cavalier-seul-en-europe-mais-annonces-precedent-loi"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c192b5309fac28b6b8b4568.jpg" src="/static/img/pixel.gif" alt="Taxe sur les Gafa : Le Maire fait cavalier seul en Europe mais ses annonces précèdent la loi "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/57012-taxe-sur-gafa-maire-fait-cavalier-seul-en-europe-mais-annonces-precedent-loi">
                            Taxe sur les Gafa : Le Maire fait cavalier seul en Europe mais ses annonces précèdent la loi 
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/57007-maire-renforce-garantie-financiere-projets-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c190b8309fac275598b4567.jpg" src="/static/img/pixel.gif" alt="Le Maire renforce la garantie financière des projets de coopération énergétique franco-russe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/57007-maire-renforce-garantie-financiere-projets-russie">
                            Le Maire renforce la garantie financière des projets de coopération énergétique franco-russe
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 déc. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/56988-matignon-presente-addition-revision-budget-2019-finalement-deficit"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c17b9a2488c7b3b528b4567.JPG" src="/static/img/pixel.gif" alt="Matignon présente l’addition de la révision du budget 2019 : finalement ce sera un déficit de 3,2%"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/56988-matignon-presente-addition-revision-budget-2019-finalement-deficit">
                            Matignon présente l’addition de la révision du budget 2019 : finalement ce sera un déficit de 3,2%
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 déc. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/57016-premier-ministre-belge-demissionne-apres-depart-nationalistes-flamands"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c194a6a488c7b742b8b4567.jpg" src="/static/img/pixel.gif" alt="Pacte de Marrakech : le Premier ministre belge démissionne à la suite des nationalistes flamands"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/57016-premier-ministre-belge-demissionne-apres-depart-nationalistes-flamands">
                            Pacte de Marrakech : le Premier ministre belge démissionne à la suite des nationalistes flamands
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56994-chefs-militaires-qui-ont-denonce-pacte-marrakech-exposent-sanctions-disciplinaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c1823fa488c7b6b0c8b456b.jpg" src="/static/img/pixel.gif" alt="Les militaires qui ont dénoncé le pacte de Marrakech s&#039;exposent à des sanctions disciplinaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56994-chefs-militaires-qui-ont-denonce-pacte-marrakech-exposent-sanctions-disciplinaires">
                            Les militaires qui ont dénoncé le pacte de Marrakech s'exposent à des sanctions disciplinaires
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/57005-apres-retouche-pancarte-anti-macron-france-3-internautes-se-lachent"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c18f655488c7bdd7b8b4569.png" src="/static/img/pixel.gif" alt="Après la retouche d&#039;une pancarte anti-Macron par France 3, les internautes se lâchent"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/57005-apres-retouche-pancarte-anti-macron-france-3-internautes-se-lachent">
                            Après la retouche d'une pancarte anti-Macron par France 3, les internautes se lâchent
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56998-france-insoumise-depose-proposition-loi-sur-referendum-initiative-citoyenne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c18c5ad488c7b86618b4567.jpg" src="/static/img/pixel.gif" alt="La France Insoumise dépose une proposition de loi sur le référendum d&#039;initiative citoyenne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56998-france-insoumise-depose-proposition-loi-sur-referendum-initiative-citoyenne">
                            La France Insoumise dépose une proposition de loi sur le référendum d'initiative citoyenne
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56920-pacte-marrakech-emmanuel-macron-accuse-de-trahison-par-generaux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c151133488c7bfb618b4569.JPG" src="/static/img/pixel.gif" alt="Pacte de Marrakech : Emmanuel Macron accusé de «trahison» par des généraux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56920-pacte-marrakech-emmanuel-macron-accuse-de-trahison-par-generaux">
                            Pacte de Marrakech : Emmanuel Macron accusé de «trahison» par des généraux
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/57010-crimee-assemblee-onu-adopte-resolution-anti-russe-malgre-abstention-considerable"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c19284e09fac2a8698b456a.jpg" src="/static/img/pixel.gif" alt="Crimée : l&#039;Assemblée de l&#039;ONU adopte une résolution anti-russe malgré une abstention considérable"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/57010-crimee-assemblee-onu-adopte-resolution-anti-russe-malgre-abstention-considerable">
                            Crimée : l'Assemblée de l'ONU adopte une résolution anti-russe malgré une abstention considérable
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/56886-marianne-seins-nus-face-gendarmes-en-marge-mobilisation"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.12/thumbnail/5c14dbb0488c7b2f448b4567.png" src="/static/img/pixel.gif" alt="Des Marianne seins nus face aux gendarmes en marge de la mobilisation des Gilets jaunes"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/56886-marianne-seins-nus-face-gendarmes-en-marge-mobilisation">
                            Des Marianne seins nus face aux gendarmes en marge de la mobilisation des Gilets jaunes
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 déc. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb71fepi1sdfrfe7d22340oipopilk24jklfc34ea110985543456t"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsf45021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '57030'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
      (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
  </script></body></html>