<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le parquet national financier demande que le couple et l&#039;un de leurs enfants soient renvoyés en correctionnelle pour blanchiment de fraude fiscale aggravée et que Patrick Balkany soit jugé pour corruption passive et prise illégale d&#039;intérêts."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=566e7b7gb12da7d2bb0dfc3ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/41335-couple-balkany-pourrait-etre-revoye-correctionnelle-blanchiment-fraude-fiscale" ><meta property="og:description" content="Le parquet national financier demande que le couple et l&#039;un de leurs enfants soient renvoyés en correctionnelle pour blanchiment de fraude fiscale aggravée et que Patrick Balkany soit jugé pour corruption passive et prise illégale d&#039;intérêts." /><meta property="og:image" content="https://fr.rt.com/french/images/2017.07/original/5977202e488c7b1a2f8b4568.jpg" /><link rel="amphtml" href="https://francais.rt.com/document/59771ee309fac2371a8b4567/amp"><meta name='publish-date' content="Tue, 25 Jul 2017 13:21:40 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale" /><meta name="twitter:description" content="Le parquet national financier demande que le couple et l'un de leurs enfants soient renvoyés en correctionnelle pour blanchiment de fraude fiscale aggravée et que Patrick Balkany soit jugé pour corruption passive et prise illégale d'intérêts."><meta name="twitter:image" content="https://fr.rt.com/french/images/2017.07/article/5977202e488c7b1a2f8b4568.jpg" /><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '25 juil., 2017');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('07/25/2017 11:36:47');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    25 juil. 2017, 13:21
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/article/5977202e488c7b1a2f8b4568.jpg" src="/static/img/pixel.gif" alt="Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale"><small class="media__copyright"><span class="media__copyright-part">&copy; THOMAS SAMSON </span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Patrick Balkany
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le parquet national financier demande que le couple et l&#039;un de leurs enfants soient renvoyés en correctionnelle pour blanchiment de fraude fiscale aggravée et que Patrick Balkany soit jugé pour corruption passive et prise illégale d&#039;intérêts.
                                    </p><p>Le parquet national financier (PNF) a demand&eacute; le renvoi en correctionnelle du couple Balkany dans la vaste enqu&ecirc;te sur le patrimoine du maire de Levallois-Perret (Hauts-de-Seine) et de son &eacute;pouse,&nbsp;a appris le 25 juillet l'AFP de source proche de l'enqu&ecirc;te.</p><p>Dans ses r&eacute;quisitions rendues le 21 juillet, le PNF demande que le couple et l'un de ses enfants, Alexandre, soient renvoy&eacute;s pour blanchiment de fraude fiscale aggrav&eacute;e et &laquo;d&eacute;claration incompl&egrave;te ou mensong&egrave;re&raquo; &agrave; la&nbsp;Haute autorit&eacute; pour la transparence de la vie publique, charg&eacute;e de contr&ocirc;ler les revenus des &eacute;lus, selon&nbsp;cette m&ecirc;me source.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Patrick <a href="https://twitter.com/hashtag/Balkany?src=hash">#Balkany</a> avoue posséder des comptes bancaires offshore <a href="https://t.co/PUtms8vIBg">https://t.co/PUtms8vIBg</a><a href="https://t.co/GPDEUYThDN">pic.twitter.com/GPDEUYThDN</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/818434860058640385">9 janvier 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Les magistrats soup&ccedil;onnent le couple d'avoir eu recours &agrave; des montages sophistiqu&eacute;s, via des soci&eacute;t&eacute;s &eacute;crans &agrave; l'&eacute;tranger, &agrave; Panama et au Liechtenstein entre autres, pour dissimuler au fisc notamment une villa dans les Antilles et un riad au Maroc, saisis par les juges.</p><p>Les investigations ont permis de mettre &agrave; jour au moins sept soci&eacute;t&eacute;s et fondations offshore cr&eacute;&eacute;es entre 1986 et 2014 dans plusieurs paradis fiscaux. &laquo;Le montant des avoirs ayant transit&eacute; sur les comptes de ces structures ne peut s'expliquer par le seul h&eacute;ritage des parents respectifs d'Isabelle et de Patrick Balkany, issus l'un et l'autre de familles ais&eacute;es&raquo;, estime le minist&egrave;re public dans son r&eacute;quisitoire, d'apr&egrave;s une source proche du dossier. Le parquet estime que le montant des avoirs concern&eacute;s par le blanchiment s'&eacute;l&egrave;ve &agrave; au moins 13 millions d'euros.</p><h2>Corruption passive et prise ill&eacute;gale d'int&eacute;r&ecirc;ts</h2><p>Le PNF requiert que Patrick Balkany, 68 ans, soit aussi jug&eacute; pour corruption passive et prise ill&eacute;gale d'int&eacute;r&ecirc;ts. La justice soup&ccedil;onne que le riad de Marrakech a &eacute;t&eacute; en partie financ&eacute; par un homme d'affaires saoudien, Mohamed bin Issa al-Jaber, au moment o&ugrave; il n&eacute;gociait avec la ville de Levallois-Perret les droits de construire des tours jumelles, un projet qui n'a finalement pas vu le jour.</p><p>Selon la conviction des magistrats, c'est pour cacher ces actes de corruption que le riad aurait &eacute;t&eacute; achet&eacute; via des soci&eacute;t&eacute;s panam&eacute;ennes, gr&acirc;ce &agrave; l'entremise d'un proche collaborateur du maire de Levallois, Jean-Pierre Aubry, et de l'avocat Arnaud Claude, associ&eacute; de l'ancien pr&eacute;sident Nicolas Sarkozy dont Patrick Balkany a longtemps &eacute;t&eacute; un intime.</p><p>Le parquet a requis le renvoi de Mohamed bin Issa al-Jaber, Jean-Pierre Aubry et Arnaud Claude. Si les juges suivent les r&eacute;quisitions du parquet, six protagonistes seront donc renvoy&eacute;s devant le tribunal correctionnel.</p><p><a href="https://francais.rt.com/france/34339-fils-balkany-derriere-barreaux"><strong>Lire aussi :</strong> Le fils de Patrick Balkany derri&egrave;re les barreaux</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="59771ee309fac2371a8b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    Troll
                </h2><a href="/france/41334-syndicat-police-recherche-porte-parole-showbiz-macron-daigne-recevoir" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/59771ae9488c7bbd1e8b4567.jpg" src="/static/img/pixel.gif" alt="Un syndicat de police recherche un porte-parole du «showbiz» pour que Macron daigne le recevoir"></div></div></div><div class="main-opinion__title">
                        Un syndicat de police recherche un porte-parole du «showbiz» pour que Macron daigne le recevoir
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/41336-bacteries-fecales-villette-baigneurs-nouveau"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/597727ee488c7b694b8b4567.jpg" src="/static/img/pixel.gif" alt="Bactéries fécales à la Villette : les baigneurs à nouveau invités à venir barboter dans les bassins"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/41336-bacteries-fecales-villette-baigneurs-nouveau">
                            Bactéries fécales à la Villette : les baigneurs à nouveau invités à venir barboter dans les bassins
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/41335-couple-balkany-pourrait-etre-revoye-correctionnelle-blanchiment-fraude-fiscale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/5977202e488c7b1a2f8b4568.jpg" src="/static/img/pixel.gif" alt="Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/41335-couple-balkany-pourrait-etre-revoye-correctionnelle-blanchiment-fraude-fiscale">
                            Le couple Balkany pourrait être renvoyé en correctionnelle pour blanchiment de fraude fiscale
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/41334-syndicat-police-recherche-porte-parole-showbiz-macron-daigne-recevoir"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/59771ae9488c7bbd1e8b4567.jpg" src="/static/img/pixel.gif" alt="Un syndicat de police recherche un porte-parole du «showbiz» pour que Macron daigne le recevoir"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/41334-syndicat-police-recherche-porte-parole-showbiz-macron-daigne-recevoir">
                            Un syndicat de police recherche un porte-parole du «showbiz» pour que Macron daigne le recevoir
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/41329-esplanade-mosquees-israel-retire-detecteurs-metaux"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/5976ef7309fac2a57f8b4567.jpg" src="/static/img/pixel.gif" alt="Israël retire les détecteurs de métaux à  l&#039;esplanade des Mosquées, le boycott maintenu (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/41329-esplanade-mosquees-israel-retire-detecteurs-metaux">
                            Israël retire les détecteurs de métaux à  l'esplanade des Mosquées, le boycott maintenu (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/41328-espagne-homme-attaque-couteau-policier"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/5977051f09fac28c458b4567.jpg" src="/static/img/pixel.gif" alt="Espagne : un homme attaque au couteau un policier à Melilla en criant «Allah Akbar» "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/41328-espagne-homme-attaque-couteau-policier">
                            Espagne : un homme attaque au couteau un policier à Melilla en criant «Allah Akbar» 
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/41326-dangereux-inefficace-donald-trump-fustige-programme-aide-cia-rebelles-syriens"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5976e462488c7b5b5f8b4569.jpg" src="/static/img/pixel.gif" alt="«Dangereux et inefficace» : Donald Trump fustige le programme américain d&#039;aide aux rebelles syriens"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/41326-dangereux-inefficace-donald-trump-fustige-programme-aide-cia-rebelles-syriens">
                            «Dangereux et inefficace» : Donald Trump fustige le programme américain d'aide aux rebelles syriens
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/41331-cedant-arma-togae-demission-pierre-de-villiers"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/596f8ab7488c7bc5648b4567.jpg" src="/static/img/pixel.gif" alt="Cedant arma togae et la démission de Pierre de Villiers"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/41331-cedant-arma-togae-demission-pierre-de-villiers">
                            Cedant arma togae et la démission de Pierre de Villiers
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/41330-pourquoi-washington-impose-sanctions-iran-nous-combattons-memes-terroristes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/5970978909fac27b558b4567.jpg" src="/static/img/pixel.gif" alt="«Pourquoi Washington impose-t-il des sanctions à l&#039;Iran ? Nous combattons les mêmes terroristes»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/41330-pourquoi-washington-impose-sanctions-iran-nous-combattons-memes-terroristes">
                            «Pourquoi Washington impose-t-il des sanctions à l'Iran ? Nous combattons les mêmes terroristes»
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/41208-avec-general-villiers-emmanuel-macron-pas-attitude-vrai-chef"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5970a85b09fac2c50b8b4569.jpg" src="/static/img/pixel.gif" alt="Avec le général de Villiers, Emmanuel Macron n&#039;a pas eu «l&#039;attitude d&#039;un vrai chef»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/41208-avec-general-villiers-emmanuel-macron-pas-attitude-vrai-chef">
                            Avec le général de Villiers, Emmanuel Macron n'a pas eu «l'attitude d'un vrai chef»
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 juil. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/41309-nouvelles-sanctions-us-contre-russie-bruxelles-represailles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5975e7b8488c7b76758b4567.jpg" src="/static/img/pixel.gif" alt="Nouvelles sanctions US contre la Russie : Bruxelles envisagerait des représailles contre Washington"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/41309-nouvelles-sanctions-us-contre-russie-bruxelles-represailles">
                            Nouvelles sanctions US contre la Russie : Bruxelles envisagerait des représailles contre Washington
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/41234-plusieurs-grandes-multinationales-americaines-deplorent-sanctions-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5971e3b009fac279108b4567.jpg" src="/static/img/pixel.gif" alt="Ford, Visa et Boeing s&#039;inquiéteraient des nouvelles sanctions américaines prévues contre la Russie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/41234-plusieurs-grandes-multinationales-americaines-deplorent-sanctions-russie">
                            Ford, Visa et Boeing s'inquiéteraient des nouvelles sanctions américaines prévues contre la Russie
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 juil. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/41138-crise-grecque-allemagne-interets-dette-gain"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/596e2998488c7ba6178b4567.jpg" src="/static/img/pixel.gif" alt="Avec la crise grecque, l&#039;Allemagne a gagné plus d&#039;1,3 milliard d&#039;euros grâce à ses prêts à Athènes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/41138-crise-grecque-allemagne-interets-dette-gain">
                            Avec la crise grecque, l'Allemagne a gagné plus d'1,3 milliard d'euros grâce à ses prêts à Athènes
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 juil. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/41323-baisse-vertigineuse-qi-moyen-occident-etudes-sonnette-alarme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/597665d809fac220438b4567.png" src="/static/img/pixel.gif" alt="Baisse vertigineuse du QI moyen en Occident : des études tirent la sonnette d&#039;alarme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/41323-baisse-vertigineuse-qi-moyen-occident-etudes-sonnette-alarme">
                            Baisse vertigineuse du QI moyen en Occident : des études tirent la sonnette d'alarme
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/41319-baisse-apl-deputee-lrem-demande"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/59763c2d488c7bc31b8b4567.jpg" src="/static/img/pixel.gif" alt="APL : une députée LREM se demande ce que vont «faire de leur vie» ceux qui «pleurent pour 5 euros»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/41319-baisse-apl-deputee-lrem-demande">
                            APL : une députée LREM se demande ce que vont «faire de leur vie» ceux qui «pleurent pour 5 euros»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/41322-bassin-villette-ferme-baignade-apres-decouverte-bacteries-fecales"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/59765aab09fac2b01d8b4567.jpg" src="/static/img/pixel.gif" alt="Le bassin de la Villette fermé à la baignade après la découverte de bactéries fécales"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/41322-bassin-villette-ferme-baignade-apres-decouverte-bacteries-fecales">
                            Le bassin de la Villette fermé à la baignade après la découverte de bactéries fécales
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/41303-suisse-moins-5-blesses-attaque-"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5975e0dd488c7b165d8b4571.jpg" src="/static/img/pixel.gif" alt="Suisse : un homme «dangereux» recherché après avoir blessé cinq personnes avec une tronçonneuse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/41303-suisse-moins-5-blesses-attaque-">
                            Suisse : un homme «dangereux» recherché après avoir blessé cinq personnes avec une tronçonneuse
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/41305-viktor-orban-denonce-europe-islamisee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5975ade909fac2ca648b4569.png" src="/static/img/pixel.gif" alt="Orban dénonce l&#039;«Europe islamisée», voulue selon lui par le milliardaire George Soros"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/41305-viktor-orban-denonce-europe-islamisee">
                            Orban dénonce l'«Europe islamisée», voulue selon lui par le milliardaire George Soros
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/41309-nouvelles-sanctions-us-contre-russie-bruxelles-represailles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.07/thumbnail/5975e7b8488c7b76758b4567.jpg" src="/static/img/pixel.gif" alt="Nouvelles sanctions US contre la Russie : Bruxelles envisagerait des représailles contre Washington"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/41309-nouvelles-sanctions-us-contre-russie-bruxelles-represailles">
                            Nouvelles sanctions US contre la Russie : Bruxelles envisagerait des représailles contre Washington
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/360/40615-puissance-pyongyang-images-exceptionnelles-defile-militaire-coree-du-nord"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.07/thumbnail/595d1a27488c7bca5f8b4567.jpg" src="/static/img/pixel.gif" alt="Pyongyang : images exceptionnelles du plus grand défilé militaire de la Corée du Nord"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/360/40615-puissance-pyongyang-images-exceptionnelles-defile-militaire-coree-du-nord">
                            Pyongyang : images exceptionnelles du plus grand défilé militaire de la Corée du Nord
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 juil. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '41335'
                    };
                </script></body></html>