<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver» &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le détournement des systèmes de renseignements du Danemark par la NSA afin d&#039;espionner des responsables européens sera dénoncé si avéré, avec des «conséquences en termes de coopération» avec les Etats-Unis, selon le secrétaire d&#039;Etat Clément Beaune."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275984"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver" ><meta property="og:description" content="Le détournement des systèmes de renseignements du Danemark par la NSA afin d&#039;espionner des responsables européens sera dénoncé si avéré, avec des «conséquences en termes de coopération» avec les Etats-Unis, selon le secrétaire d&#039;Etat Clément Beaune." /><meta name="published_time_telegram" content="2021-05-31T10:54:25+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.05/original/60b4a22987f3ec3d5f1bbbd8.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver/amp"><meta name='publish-date' content="Mon, 31 May 2021 10:54:25 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.05/original/60b4a22987f3ec3d5f1bbbd8.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»" /><meta name="twitter:description" content="Le détournement des systèmes de renseignements du Danemark par la NSA afin d'espionner des responsables européens sera dénoncé si avéré, avec des «conséquences en termes de coopération» avec les Etats-Unis, selon le secrétaire d'Etat Clément Beaune."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.05/article/60b4a22987f3ec3d5f1bbbd8.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '31 mai, 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>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</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver"
        },
        "headline": "Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.05/article/60b4a22987f3ec3d5f1bbbd8.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-05-31T10:54:25+02:00",
        "dateModified": "2021-05-31T10:54:25+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le détournement des systèmes de renseignements du Danemark par la NSA afin d'espionner des responsables européens sera dénoncé si avéré, avec des «conséquences en termes de coopération» avec les Etats-Unis, selon le secrétaire d'Etat Clément Beaune."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/05/31 10:50:14');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id='FR_BILLBOARD' class="lazyload" style="margin: 0px auto; width: fit-content; max-width: 1488px;"><script>
        googletag.cmd.push(function() { googletag.display('FR_BILLBOARD'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'FR_BILLBOARD') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['FR_BILLBOARD']]);
                });
            }
        });
        </script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    31 mai 2021, 10:54
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/article/60b4a22987f3ec3d5f1bbbd8.jpg" src="/static/img/cover_default.svg" alt="Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»"><small class="media__copyright"><span class="media__copyright-part">&copy; Bertrand GUAY</span><span class="media__copyright-part"> Source: AFP</span></small><div class="main-media-label"><span> Vidéo </span></div></div><div class="media__title">
        Le secrétaire d'État français aux Affaires européennes Clément Beaune à l'Élysée à Paris le 26 mai 2021 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le détournement des systèmes de renseignements du Danemark par la NSA afin d&#039;espionner des responsables européens sera dénoncé si avéré, avec des «conséquences en termes de coopération» avec les Etats-Unis, selon le secrétaire d&#039;Etat Clément Beaune.
                                    </p><p>L'espionnage de responsables europ&eacute;ens <a href="https://francais.rt.com/international/87251-angela-merkel-plusieurs-responsables-francais-espionnes-nsa-grace-danemark">par les services am&eacute;ricains aid&eacute;s&nbsp;du Danemark</a> serait &laquo;extr&ecirc;mement grave&raquo; s'il &eacute;tait av&eacute;r&eacute;, a estim&eacute;&nbsp;ce 31 mai le secr&eacute;taire d'Etat fran&ccedil;ais aux Affaires europ&eacute;ennes,&nbsp;Cl&eacute;ment&nbsp;Beaune, au lendemain des r&eacute;v&eacute;lations de la t&eacute;l&eacute;vision publique danoise. Le repr&eacute;sentant du gouvernement fran&ccedil;ais a&nbsp;affirm&eacute; ne pas conna&icirc;tre l'identit&eacute; des Fran&ccedil;ais qui auraient &eacute;t&eacute; espionn&eacute;s.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">💬Personnalités européennes espionnées par les Etats-Unis : &quot;C&#39;est extrêmement grave, il faut vérifier ces faits et les dénoncer si c&#39;est avéré&quot;, réagit Clément Beaune, secrétaire d&#39;État chargé des Affaires européennes.<br><br>Suivez le live 👇<a href="https://t.co/cEwi3c61QM">https://t.co/cEwi3c61QM</a><a href="https://t.co/i0nyDJyMRH">pic.twitter.com/i0nyDJyMRH</a></p>&mdash; franceinfo (@franceinfo) <a href="https://twitter.com/franceinfo/status/1399253761386848256?ref_src=twsrc%5Etfw">May 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&laquo;C'est extr&ecirc;mement grave, il faut v&eacute;rifier si nos partenaires de l'UE, Danois, ont commis des erreurs ou des fautes dans leur coop&eacute;ration avec les services am&eacute;ricains [...]. Et puis du c&ocirc;t&eacute; am&eacute;ricain, voir si en effet, il y a eu l'&eacute;coute, l'espionnage de responsables politiques&raquo;, a-t-il d&eacute;clar&eacute; sur France Info, n'&eacute;cartant pas l'id&eacute;e d'&laquo;en tirer les cons&eacute;quences en termes de coop&eacute;ration&raquo; avec les Etats-Unis.</p><blockquote><p>Ce genre de comportement, malheureusement, peut arriver</p></blockquote><p>&laquo;On n'est pas dans un monde de Bisounours, donc ce genre de comportement, malheureusement, peut arriver, on va le v&eacute;rifier&raquo;, a-t-il &eacute;galement d&eacute;clar&eacute;. &laquo;Il pourrait y avoir effectivement un certain nombre de protestations diplomatiques&raquo;, a-t-il ajout&eacute;,&nbsp;mais m&ecirc;me s'&laquo;il y a une enqu&ecirc;te journalistique s&eacute;rieuse, il faut d'abord v&eacute;rifier l'exactitude des faits, l'&eacute;tendue des faits, la gravit&eacute; potentielle des faits&raquo;, a insist&eacute;&nbsp;Cl&eacute;ment&nbsp;Beaune.</p><p>Selon une enqu&ecirc;te de la t&eacute;l&eacute;vision publique danoise DR rendue publique le 30 mai, l'agence de renseignement des Etats-Unis (National Security Agency, NSA) a utilis&eacute; un partenariat avec l'unit&eacute; de renseignement &eacute;trang&egrave;re du Danemark pour espionner des hauts responsables des pays voisins, dont la chanceli&egrave;re allemande Angela Merkel et des responsables fran&ccedil;ais.</p><div class="media "><a class="read-more-big" href="/international/87251-angela-merkel-plusieurs-responsables-francais-espionnes-nsa-grace-danemark" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Angela Merkel et plusieurs responsables français ont été espionnés par la NSA grâce au Danemark</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.05/thumbnail/60b46e1d6f7ccc4e36104653.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_MOBBANNER' class="lazyload" style="margin-top: 30px;"><script>
        if (window.innerWidth <= 768) {
            googletag.cmd.push(function() { googletag.display('FR_MOBBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_MOBBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_MOBBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver"
                    data-post-id="60b49e106f7ccc50547288e4"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_SIDEBANNER' class="lazyload"><script>
        if (window.innerWidth > 768) {
            googletag.cmd.push(function() { googletag.display('FR_SIDEBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_SIDEBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_SIDEBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div class="columns__content"><div class="banner"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/original/60891e6e6f7ccc0c610bf5eb.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87257-sale-n-agression-verbale-insultes-racstes-devant-restaurant-cergy"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b4b8f96f7ccc4e3e6232a7.jpg" src="/static/img/cover_default.svg" alt="«Sale n*******» : agression verbale et insultes racistes devant un restaurant de Cergy"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87257-sale-n-agression-verbale-insultes-racstes-devant-restaurant-cergy">
                            «Sale n*******» : agression verbale et insultes racistes devant un restaurant de Cergy
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87255-bron-tags-anti-islam-croix-gammee-residence-etudiante"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b493da6f7ccc2a7514db70.jpg" src="/static/img/cover_default.svg" alt="Bron : des tags anti-islam et une croix gammée découverts sur une résidence étudiante"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87255-bron-tags-anti-islam-croix-gammee-residence-etudiante">
                            Bron : des tags anti-islam et une croix gammée découverts sur une résidence étudiante
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87254-lyon-trois-suspects-interpelles-dont-deux-mineurs-apres-graffiti-appelant-tuer-policiers"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b498c26f7ccc50ae7fa490.jpg" src="/static/img/cover_default.svg" alt="Lyon : trois suspects interpellés, dont deux mineurs après un graffiti appelant à tuer des policiers"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87254-lyon-trois-suspects-interpelles-dont-deux-mineurs-apres-graffiti-appelant-tuer-policiers">
                            Lyon : trois suspects interpellés, dont deux mineurs après un graffiti appelant à tuer des policiers
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b4a22987f3ec3d5f1bbbd8.jpg" src="/static/img/cover_default.svg" alt="Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87258-espionnage-par-nsa-paris-denonce-acte-extremement-grave-mais-peut-arriver">
                            Espionnage par la NSA : Paris dénonce un acte «extrêmement grave» mais qui «peut arriver»
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87256-relations-entre-russie-europe-discours-serguei-lavrov-direct-video"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b48af087f3ec7dbb4d75aa.JPG" src="/static/img/cover_default.svg" alt="Relations entre la Russie et l&#039;Europe : discours de Sergueï Lavrov"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87256-relations-entre-russie-europe-discours-serguei-lavrov-direct-video">
                            Relations entre la Russie et l'Europe : discours de Sergueï Lavrov
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87251-angela-merkel-plusieurs-responsables-francais-espionnes-nsa-grace-danemark"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b46e1d6f7ccc4e36104653.JPG" src="/static/img/cover_default.svg" alt="Angela Merkel et plusieurs responsables français ont été espionnés par la NSA grâce au Danemark"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87251-angela-merkel-plusieurs-responsables-francais-espionnes-nsa-grace-danemark">
                            Angela Merkel et plusieurs responsables français ont été espionnés par la NSA grâce au Danemark
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/86904-brevets-vaccins-anti-covid-arbre-qui-cache-la-foret-ariel-beresniak"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b3ac066f7ccc4f7d77c8e9.jpg" src="/static/img/cover_default.svg" alt="Brevets des vaccins anti-Covid : l’arbre qui cache la forêt, par Ariel Beresniak"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/86904-brevets-vaccins-anti-covid-arbre-qui-cache-la-foret-ariel-beresniak">
                            Brevets des vaccins anti-Covid : l’arbre qui cache la forêt, par Ariel Beresniak
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/86976-covid-mission-pour-noyer-critiques-philippe-mesnard"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60a7c8ca6f7ccc6cc613f299.jpg" src="/static/img/cover_default.svg" alt="Covid : une mission pour noyer les critiques, par Philippe Mesnard"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/86976-covid-mission-pour-noyer-critiques-philippe-mesnard">
                            Covid : une mission pour noyer les critiques, par Philippe Mesnard
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/86571-eclatement-royaume-uni-reve-irrealiste-opposants-brexit-john-laughland"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/609cfc2687f3ec286c0cdeb1.jpg" src="/static/img/cover_default.svg" alt="L’éclatement du Royaume-Uni : un rêve irréaliste des opposants au Brexit"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/86571-eclatement-royaume-uni-reve-irrealiste-opposants-brexit-john-laughland">
                            L’éclatement du Royaume-Uni : un rêve irréaliste des opposants au Brexit
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 mai 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/87243-bercy-veut-debloquer-15-milliards-euros-supplementaires-pour-aider-les-entreprises"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b39c196f7ccc50ae7fa43e.png" src="/static/img/cover_default.svg" alt="Bercy veut débloquer 15 milliards d’euros supplémentaires pour les entreprises"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/87243-bercy-veut-debloquer-15-milliards-euros-supplementaires-pour-aider-les-entreprises">
                            Bercy veut débloquer 15 milliards d’euros supplémentaires pour les entreprises
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/87215-deficit-budgetaire-francais-reevalue-220-milliards-euros-2021-economie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b1f23c87f3ec65c84fca96.JPG" src="/static/img/cover_default.svg" alt="Le déficit budgétaire français réévalué à 220 milliards d&#039;euros pour 2021"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/87215-deficit-budgetaire-francais-reevalue-220-milliards-euros-2021-economie">
                            Le déficit budgétaire français réévalué à 220 milliards d'euros pour 2021
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 mai 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/87201-trop-bureaucratie-ou-pas-assez-ecologie-pac-bloquee-bruxelles"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b0eff687f3ec0a2842a40f.jpg" src="/static/img/cover_default.svg" alt="Trop de bureaucratie ou pas assez d’écologie ? La PAC bloquée à Bruxelles"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/87201-trop-bureaucratie-ou-pas-assez-ecologie-pac-bloquee-bruxelles">
                            Trop de bureaucratie ou pas assez d’écologie ? La PAC bloquée à Bruxelles
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 mai 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87241-paris-catholiques-agresses-par-excites-extreme-gauche-marche-commemorative"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b39e6087f3ec43344d2074.JPG" src="/static/img/cover_default.svg" alt="Paris: des catholiques agressés par des «excités d’extrême gauche» lors d&#039;une marche commémorative"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87241-paris-catholiques-agresses-par-excites-extreme-gauche-marche-commemorative">
                            Paris: des catholiques agressés par des «excités d’extrême gauche» lors d'une marche commémorative
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87244-tennessee-magasin-chapeaux-propose-ecusson-non-vaccine-inspire-etoile-jaune-nazie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b3bbc76f7ccc50ae7fa45a.jpg" src="/static/img/cover_default.svg" alt="Tennessee : un magasin de chapeaux propose un écusson «non vacciné» inspiré de l&#039;étoile jaune nazie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87244-tennessee-magasin-chapeaux-propose-ecusson-non-vaccine-inspire-etoile-jaune-nazie">
                            Tennessee : un magasin de chapeaux propose un écusson «non vacciné» inspiré de l'étoile jaune nazie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87237-president-changement-peuple-civilisation-alain-finkielkraut-tance-emmanuel-macron"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b368ef6f7ccc4e3e623231.JPG" src="/static/img/cover_default.svg" alt="«Le président du changement de peuple et de civilisation» : Alain Finkielkraut tance Emmanuel Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87237-president-changement-peuple-civilisation-alain-finkielkraut-tance-emmanuel-macron">
                            «Le président du changement de peuple et de civilisation» : Alain Finkielkraut tance Emmanuel Macron
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87238-etats-unis-concert-18-dollars-pour-vaccines-1000-dollars-autres"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b3778f87f3ec257e06b14b.jpg" src="/static/img/cover_default.svg" alt="Aux Etats-Unis, un concert à 18 dollars pour les vaccinés... et à 1 000 dollars pour les autres"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87238-etats-unis-concert-18-dollars-pour-vaccines-1000-dollars-autres">
                            Aux Etats-Unis, un concert à 18 dollars pour les vaccinés... et à 1 000 dollars pour les autres
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87249-israel-benjamin-netanyahou-passe-perdre-pouvoir"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b3f30c6f7ccc4e36104648.jpg" src="/static/img/cover_default.svg" alt="Israël : Benjamin Netanyahou en passe de perdre le pouvoir ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87249-israel-benjamin-netanyahou-passe-perdre-pouvoir">
                            Israël : Benjamin Netanyahou en passe de perdre le pouvoir ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87250-pour-professeur-alain-fisher-vaccination-obligatoire-pas-vraiment-priorite-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b4768387f3ec6c6b6992e8.jpg" src="/static/img/cover_default.svg" alt="Pour le professeur Alain Fischer, la vaccination obligatoire n&#039;est «vraiment pas la priorité»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87250-pour-professeur-alain-fisher-vaccination-obligatoire-pas-vraiment-priorite-covid-19">
                            Pour le professeur Alain Fischer, la vaccination obligatoire n'est «vraiment pas la priorité»
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/87217-russie-deux-phoques-secourus-relaches-dans-le-golfe-de-finlande"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b20a896f7ccc4e3e6231bd.PNG" src="/static/img/cover_default.svg" alt="Russie : deux phoques secourus relâchés dans le golfe de Finlande"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/87217-russie-deux-phoques-secourus-relaches-dans-le-golfe-de-finlande">
                            Russie : deux phoques secourus relâchés dans le golfe de Finlande
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 mai 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '87258'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script></body></html>