<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Après l&#039;Etat du Montana, c&#039;est le Vermont qui a décidé le 1er avril dernier d&#039;ouvrir la vaccination à toutes les personnes de couleur de plus de seize ans, quand celle-ci n&#039;est possible qu&#039;à partir de 40 ans pour les personnes blanches."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275983"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/85518-etats-unis-vermont-met-place" ><meta property="og:description" content="Après l&#039;Etat du Montana, c&#039;est le Vermont qui a décidé le 1er avril dernier d&#039;ouvrir la vaccination à toutes les personnes de couleur de plus de seize ans, quand celle-ci n&#039;est possible qu&#039;à partir de 40 ans pour les personnes blanches." /><meta name="published_time_telegram" content="2021-04-09T23:20:49+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.04/original/6070b27b87f3ec59182eabe9.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/85518-etats-unis-vermont-met-place/amp"><meta name='publish-date' content="Fri, 09 Apr 2021 23:20:49 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.04/original/6070b27b87f3ec59182eabe9.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques" /><meta name="twitter:description" content="Après l'Etat du Montana, c'est le Vermont qui a décidé le 1er avril dernier d'ouvrir la vaccination à toutes les personnes de couleur de plus de seize ans, quand celle-ci n'est possible qu'à partir de 40 ans pour les personnes blanches."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.04/article/6070b27b87f3ec59182eabe9.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '9 avr., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/85518-etats-unis-vermont-met-place"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>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</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/85518-etats-unis-vermont-met-place"
        },
        "headline": "Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.04/article/6070b27b87f3ec59182eabe9.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-04-09T23:20:49+02:00",
        "dateModified": "2021-04-09T23:22:30+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Après l'Etat du Montana, c'est le Vermont qui a décidé le 1er avril dernier d'ouvrir la vaccination à toutes les personnes de couleur de plus de seize ans, quand celle-ci n'est possible qu'à partir de 40 ans pour les personnes blanches."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/04/09 23:35:07');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_header_container"><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Magazines
                </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id='FR_BILLBOARD' class="lazyload" style="margin: 0px auto; width: fit-content; max-width: 1488px;"><script>
        googletag.cmd.push(function() { googletag.display('FR_BILLBOARD'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'FR_BILLBOARD') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['FR_BILLBOARD']]);
                });
            }
        });
        </script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    9 avr. 2021, 23:20
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/article/6070b27b87f3ec59182eabe9.JPG" src="/static/img/cover_default.svg" alt="Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques"><small class="media__copyright"><span class="media__copyright-part">&copy; KAMIL KRZACZYNSKI</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Une personne vaccinée dans l'Illinois le 13 février 2021 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Après l&#039;Etat du Montana, c&#039;est le Vermont qui a décidé le 1er avril dernier d&#039;ouvrir la vaccination à toutes les personnes de couleur de plus de seize ans, quand celle-ci n&#039;est possible qu&#039;à partir de 40 ans pour les personnes blanches.
                                    </p><p>La d&eacute;cision a suscit&eacute; de nombreuses r&eacute;actions aux Etats-Unis. Le 1er avril dernier, le gouverneur r&eacute;publicain du Vermont a d&eacute;cid&eacute; d'ouvrir la vaccination, en plus des personnes d&eacute;j&agrave; prioritaires en raison de leur &acirc;ge ou de leur &eacute;tat de sant&eacute;, &agrave; toute personne qui s'identifie comme &laquo;noire, am&eacute;rindienne ou de couleur&raquo; &acirc;g&eacute;e de plus de 16 ans.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">If you or anyone in your household identifies as Black, Indigenous, or a person of color (BIPOC), including anyone with Abenaki or other First Nations heritage, all household members who are 16 years or older can sign up to get a vaccine! Get yours at ⤵️ <a href="https://t.co/hVgb9rzQPn">https://t.co/hVgb9rzQPn</a></p>&mdash; Governor Phil Scott (@GovPhilScott) <a href="https://twitter.com/GovPhilScott/status/1377605174320099335?ref_src=twsrc%5Etfw">April 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>L'Etat suit ainsi l'exemple du Montana, qui avait d&eacute;j&agrave; appliqu&eacute; une telle&nbsp;d&eacute;cision au mois de janvier dernier.&nbsp;Pour justifier cette d&eacute;marche, les autorit&eacute;s sanitaires de l'Etat ont rappel&eacute; que les Africains-Am&eacute;ricains, les Latinos ainsi que les Am&eacute;rindiens&nbsp;&laquo;sont surrepr&eacute;sent&eacute;s parmi les personnes susceptibles de mourir ou d&rsquo;&ecirc;tre hospitalis&eacute;es &agrave; cause de la maladie&raquo;,&nbsp;notamment parce qu&rsquo;ils sont tr&egrave;s&nbsp;pr&eacute;sents&nbsp;dans les m&eacute;tiers qui se trouvent en premi&egrave;re ligne contre la pand&eacute;mie.&nbsp;Les personnes blanches doivent donc quant &agrave; elles &ecirc;tre &acirc;g&eacute;es d&rsquo;au moins 40&nbsp;ans pour b&eacute;n&eacute;ficier d&rsquo;une premi&egrave;re injection, &agrave; moins qu'elles souffrent de probl&egrave;mes de sant&eacute; sp&eacute;cifiques ou qu'elles soient enceintes</p><p>La d&eacute;cision du Vermont a suscit&eacute; de violentes r&eacute;actions dans le pays, certains accusant m&ecirc;me le gouverneur de mettre des vies en danger ainsi que de d&eacute;velopper une discrimination envers la population blanche.&nbsp;Inez Stepman, une constitutionnaliste du camp r&eacute;publicain d&eacute;nonce elle &laquo;une trahison de la promesse am&eacute;ricaine.&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">That Vermont is discriminating on the basis of race in distributing lifesaving vaccines should be a headline story. It’s appalling and a betrayal of the promise of America.</p>&mdash; Inez Stepman ⚪️🔴⚪️ (@InezFeltscher) <a href="https://twitter.com/InezFeltscher/status/1378007562503741445?ref_src=twsrc%5Etfw">April 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Sur Fox News, un intervenant a m&ecirc;me d&eacute;clar&eacute; que cette d&eacute;cision <a href="https://www.foxnews.com/politics/vermont-governor-vaccine-people-of-color">serait inconstitutionnelle</a>,&nbsp;car constituant &laquo;une violation flagrante du 14e amendement&raquo; qui sanctionne toute discrimination qui viendrait d'un des Etats de l'Union. Malgr&eacute; ce manque d'unanimit&eacute;, les autorit&eacute;s du Vermont ont d&eacute;cid&eacute; de maintenir leur d&eacute;cision et ont d&eacute;plor&eacute; de nombreuses attaques&nbsp;&laquo;racistes&raquo;.</p><div class="media "><a class="read-more-big" href="/international/85386-cavalier-seul-pourquoi-etats-unis-partagent-presque-pas-production-vaccins" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">«Cavalier seul» : pourquoi les Etats-Unis ne partagent (presque) pas leur production de vaccins</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.04/thumbnail/606af5a287f3ec7a707bde1c.JPG')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_MOBBANNER' class="lazyload" style="margin-top: 30px;"><script>
        if (window.innerWidth <= 768) {
            googletag.cmd.push(function() { googletag.display('FR_MOBBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_MOBBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_MOBBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/85518-etats-unis-vermont-met-place"
                    data-post-id="60709e3d6f7ccc69da17af63"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_SIDEBANNER' class="lazyload"><script>
        if (window.innerWidth > 768) {
            googletag.cmd.push(function() { googletag.display('FR_SIDEBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_SIDEBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_SIDEBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/original/604b6c0687f3ec3e051048bc.png" src="/static/img/cover_default.svg" alt="Où nous regarder ?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/85520-haute-autorite-sante-recommande-vaccin-arn-messager-apres-premiere-dose-astrazeneca"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/6070b8806f7ccc2eed6e0748.jpg" src="/static/img/cover_default.svg" alt="La Haute autorité de Santé recommande un vaccin ARN messager après une première dose d’AstraZeneca"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/85520-haute-autorite-sante-recommande-vaccin-arn-messager-apres-premiere-dose-astrazeneca">
                            La Haute autorité de Santé recommande un vaccin ARN messager après une première dose d’AstraZeneca
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/85498-alexis-poulin-emmanuel-macron-n-enterre-pas-ena"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/6070316987f3ec5bca550bc6.jpg" src="/static/img/cover_default.svg" alt="Alexis Poulin : «Emmanuel Macron n&#039;enterre pas l&#039;ENA, loin de là»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/85498-alexis-poulin-emmanuel-macron-n-enterre-pas-ena">
                            Alexis Poulin : «Emmanuel Macron n'enterre pas l'ENA, loin de là»
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/85501-chaine-sud-radio-menacee-suppression-sur-youtube-en-raison-propos-covid"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/607044b087f3ec75674ee393.JPG" src="/static/img/cover_default.svg" alt="Sud Radio menacée de suppression sur YouTube en raison de propos sur le Covid  ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/85501-chaine-sud-radio-menacee-suppression-sur-youtube-en-raison-propos-covid">
                            Sud Radio menacée de suppression sur YouTube en raison de propos sur le Covid  ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85518-etats-unis-vermont-met-place"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/6070b27b87f3ec59182eabe9.JPG" src="/static/img/cover_default.svg" alt="Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85518-etats-unis-vermont-met-place">
                            Etats-Unis : le Vermont met en place une politique de vaccination sur des critères ethniques
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85519-neuralink-delon-musk-affirme-singe-jouer-pong-esprit"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/6070b94b87f3ec4f7703a2a2.JPG" src="/static/img/cover_default.svg" alt="Neuralink d&#039;Elon Musk affirme qu&#039;un singe peut jouer à Pong en utilisant son esprit"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85519-neuralink-delon-musk-affirme-singe-jouer-pong-esprit">
                            Neuralink d'Elon Musk affirme qu'un singe peut jouer à Pong en utilisant son esprit
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85510-caillots-sanguins-apres-astrazeneca-vaccin-johnson-johnson-collimateur-ema"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/60707e5887f3ec4c8673600f.JPG" src="/static/img/cover_default.svg" alt="Caillots sanguins : après AstraZeneca, le vaccin de Johnson &amp; Johnson dans le collimateur de l&#039;EMA"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85510-caillots-sanguins-apres-astrazeneca-vaccin-johnson-johnson-collimateur-ema">
                            Caillots sanguins : après AstraZeneca, le vaccin de Johnson & Johnson dans le collimateur de l'EMA
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/85409-lutte-contre-covid-france-en-haut-au-dessus-lois-regis-de-castelnau"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/606c4a4c87f3ec295c0f67f3.jpg" src="/static/img/cover_default.svg" alt="Lutte contre le Covid : la France d’en haut au-dessus des lois - par Régis de Castelnau"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/85409-lutte-contre-covid-france-en-haut-au-dessus-lois-regis-de-castelnau">
                            Lutte contre le Covid : la France d’en haut au-dessus des lois - par Régis de Castelnau
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/85395-notre-gout-naturel-de-l-elevation-ne-cessera-de-nous-appeler-anne-sophie-chazaud"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/606b5d5887f3ec7a0c39b0ee.jpg" src="/static/img/cover_default.svg" alt="Notre goût naturel de l’élévation ne cessera de nous appeler, par Anne-Sophie Chazaud"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/85395-notre-gout-naturel-de-l-elevation-ne-cessera-de-nous-appeler-anne-sophie-chazaud">
                            Notre goût naturel de l’élévation ne cessera de nous appeler, par Anne-Sophie Chazaud
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/85366-vaccin-britannique-rancoeur-europeenne-par-pierre-levy"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/6069b68087f3ec0c4e6f07d2.jpg" src="/static/img/cover_default.svg" alt="Vaccin britannique et rancœur européenne, par Pierre Lévy"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/85366-vaccin-britannique-rancoeur-europeenne-par-pierre-levy">
                            Vaccin britannique et rancœur européenne, par Pierre Lévy
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 avr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/85508-etats-unis-placent-sept-nouvelles-societes-technologiques-chinoises-sur-liste-noire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/607069006f7ccc428708174a.JPG" src="/static/img/cover_default.svg" alt="Les Etats-Unis placent sept nouvelles sociétés technologiques chinoises sur liste noire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/85508-etats-unis-placent-sept-nouvelles-societes-technologiques-chinoises-sur-liste-noire">
                            Les Etats-Unis placent sept nouvelles sociétés technologiques chinoises sur liste noire
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/85480-chronique-eco-jacques-sapir-faudra-t-il-rembourser-dette-covid"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/606f5ee86f7ccc442c17a9e8.png" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - Faudra-t-il rembourser la dette Covid ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/85480-chronique-eco-jacques-sapir-faudra-t-il-rembourser-dette-covid">
                            Chronique éco de Jacques Sapir - Faudra-t-il rembourser la dette Covid ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/85478-pour-cofondateur-paypal-chine-pourrait-faire-arme-financiere-contre-usa"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/606f27c06f7ccc4276422b7f.JPG" src="/static/img/cover_default.svg" alt="Pour le cofondateur de Paypal, la Chine pourrait faire du Bitcoin une arme financière contre les USA"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/85478-pour-cofondateur-paypal-chine-pourrait-faire-arme-financiere-contre-usa">
                            Pour le cofondateur de Paypal, la Chine pourrait faire du Bitcoin une arme financière contre les USA
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/85490-tests-covid-19-lesions-peuvent-etre-origine-meningites-previent-academie-medecine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/606fee2d87f3ec284c2b8b78.jpg" src="/static/img/cover_default.svg" alt="Tests Covid-19 : des lésions peuvent être à l&#039;origine de méningites, prévient l&#039;Académie de médecine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/85490-tests-covid-19-lesions-peuvent-etre-origine-meningites-previent-academie-medecine">
                            Tests Covid-19 : des lésions peuvent être à l'origine de méningites, prévient l'Académie de médecine
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85483-irlande-nord-proie-emeutes-londres-dublion-washington-reagissent"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/606f4f9c6f7ccc42a821b419.JPG" src="/static/img/cover_default.svg" alt="L&#039;Irlande du Nord en proie aux émeutes : Londres, Dublin et Washington réagissent (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85483-irlande-nord-proie-emeutes-londres-dublion-washington-reagissent">
                            L'Irlande du Nord en proie aux émeutes : Londres, Dublin et Washington réagissent (VIDEOS)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85493-ministre-algerien-travail-qualifie-france-ennemi-traditionnel-eternel-algerie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/607001d987f3ec2f64249ab7.png" src="/static/img/cover_default.svg" alt="Le ministre algérien du Travail qualifie la France «d&#039;ennemi traditionnel et éternel» de l&#039;Algérie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85493-ministre-algerien-travail-qualifie-france-ennemi-traditionnel-eternel-algerie">
                            Le ministre algérien du Travail qualifie la France «d'ennemi traditionnel et éternel» de l'Algérie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/85497-affaire-diners-clandestins-pierre-jean-chalencon-christophe-leroy-places-garde-vue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/607022b287f3ec75f73a3877.jpg" src="/static/img/cover_default.svg" alt="Affaire des dîners clandestins : Pierre-Jean Chalençon et Christophe Leroy placés en garde à vue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/85497-affaire-diners-clandestins-pierre-jean-chalencon-christophe-leroy-places-garde-vue">
                            Affaire des dîners clandestins : Pierre-Jean Chalençon et Christophe Leroy placés en garde à vue
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85510-caillots-sanguins-apres-astrazeneca-vaccin-johnson-johnson-collimateur-ema"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/60707e5887f3ec4c8673600f.JPG" src="/static/img/cover_default.svg" alt="Caillots sanguins : après AstraZeneca, le vaccin de Johnson &amp; Johnson dans le collimateur de l&#039;EMA"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85510-caillots-sanguins-apres-astrazeneca-vaccin-johnson-johnson-collimateur-ema">
                            Caillots sanguins : après AstraZeneca, le vaccin de Johnson & Johnson dans le collimateur de l'EMA
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/85500-deux-navires-guerre-americains-vont-franchir-bosphore-vers-mer-noire-ankara"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/60703d656f7ccc4276422bf4.JPG" src="/static/img/cover_default.svg" alt="Tensions en Ukraine : deux navires de guerre américains vont rejoindre la mer Noire, selon Ankara"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/85500-deux-navires-guerre-americains-vont-franchir-bosphore-vers-mer-noire-ankara">
                            Tensions en Ukraine : deux navires de guerre américains vont rejoindre la mer Noire, selon Ankara
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/85368-egypte-parade-inedite-de-22-momies-royales"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/thumbnail/60698d3d87f3ec567650ea35.JPG" src="/static/img/cover_default.svg" alt="Égypte : parade inédite de 22 momies royales"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/85368-egypte-parade-inedite-de-22-momies-royales">
                            Égypte : parade inédite de 22 momies royales
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 avr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_header_container"><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
                   
                    ">
                    
                    Magazines
                </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '85518'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            
            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script></body></html>