<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Washington offre 15 millions de dollars pour capturer Nicolas Maduro inculpé de «narco-terrorisme» &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le ministre américain de la justice a annoncé que le président vénézuélien Nicolas Maduro avait été condamné aux Etats-Unis pour «narco-terrorisme». Washington propose une récompense de 15 millions de dollars pour l&#039;arrêter."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Washington offre 15 millions de dollars pour capturer Nicolas Maduro inculpé de «narco-terrorisme»" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/73195-washington-offre-15-millions-dollars-pour-capturer-nicolas-maduro-inculpe-narco-terrorisme" ><meta property="og:description" content="Le ministre américain de la justice a annoncé que le président vénézuélien Nicolas Maduro avait été condamné aux Etats-Unis pour «narco-terrorisme». Washington propose une récompense de 15 millions de dollars pour l&#039;arrêter." /><meta name="published_time_telegram" content="2020-03-26T19:59:00+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.03/original/5e7cd3406f7ccc6c2a23d3ee.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/73195-washington-offre-15-millions-dollars-pour-capturer-nicolas-maduro-inculpe-narco-terrorisme/amp"><meta name='publish-date' content="Thu, 26 Mar 2020 19:59:00 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Washington offre 15 millions de dollars pour capturer Nicolas Maduro inculpé de «narco-terrorisme»" /><meta name="twitter:description" content="Le ministre américain de la justice a annoncé que le président vénézuélien Nicolas Maduro avait été condamné aux Etats-Unis pour «narco-terrorisme». Washington propose une récompense de 15 millions de dollars pour l'arrêter."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.03/article/5e7cd3406f7ccc6c2a23d3ee.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '26 mars, 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/73195-washington-offre-15-millions-dollars-pour-capturer-nicolas-maduro-inculpe-narco-terrorisme"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/73195-washington-offre-15-millions-dollars-pour-capturer-nicolas-maduro-inculpe-narco-terrorisme"
        },
        "headline": "Washington offre 15 millions de dollars pour capturer Nicolas Maduro inculpé de «narco-terrorisme»",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.03/article/5e7cd3406f7ccc6c2a23d3ee.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-03-26T19:59:00+01:00",
        "dateModified": "2020-03-26T22:49:03+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le ministre américain de la justice a annoncé que le président vénézuélien Nicolas Maduro avait été condamné aux Etats-Unis pour «narco-terrorisme». Washington propose une récompense de 15 millions de dollars pour l'arrêter."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/03/26 22:00:08');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Washington offre 15 millions de dollars pour capturer Nicolas Maduro inculpé de «narco-terrorisme»</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    26 mars 2020, 19:59
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/article/5e7cd3406f7ccc6c2a23d3ee.JPG" src="/static/img/pixel.gif" alt="Washington offre 15 millions de dollars pour capturer Nicolas Maduro inculpé de «narco-terrorisme»"><small class="media__copyright"><span class="media__copyright-part">&copy; Miraflores palace</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Le président vénézuélien Nicolas Maduro porte un masque protecteur lors d'une réunion au Palais Miraflores à Caracas, Venezuela, le 13 mars 2020.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le ministre américain de la justice a annoncé que le président vénézuélien Nicolas Maduro avait été condamné aux Etats-Unis pour «narco-terrorisme». Washington propose une récompense de 15 millions de dollars pour l&#039;arrêter.
                                    </p><p>On se croirait dans un mauvais western.&nbsp;Les Etats-Unis ont offert, ce 26 mars, une r&eacute;compense pouvant atteindre 15 millions de dollars pour toute information permettant d'arr&ecirc;ter <a href="https://francais.rt.com/international/71303-venezuela-maduro-denonce-ingerence-ambassadeur-france-exclut-aucune-reponse" target="_blank" rel="noopener noreferrer">le pr&eacute;sident v&eacute;n&eacute;zu&eacute;lien Nicolas&nbsp;Maduro</a> qui vient d'&ecirc;tre inculp&eacute; pour &laquo;narco-terrorisme&raquo; par la justice am&eacute;ricaine.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/72876-covid-19-fmi-refuse-daider-le-venezuela" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e74e8716f7ccc526b627e84.jpg" alt="Un agent de santé vérifie la température d'une femme en dehors d'un marché municipal à titre de mesure préventive contre le nouveau coronavirus, COVID-19, à Caracas le 18 mars 2020." alt="Covid-19 : le FMI refuse d'aider le Venezuela, la Chine, la Russie et l'ONU manifestent leur soutien" /><span class="read-more__footer">
                Covid-19 : le FMI refuse d'aider le Venezuela, la Chine, la Russie et l'ONU manifestent leur soutien
            </span></a></div></div><p>Nicolas&nbsp;Maduro&nbsp;et plusieurs membres de son&nbsp;entourage ont &eacute;t&eacute; inculp&eacute;s de &laquo;narco-terrorisme&raquo; aux Etats-Unis, a ainsi annonc&eacute; le ministre am&eacute;ricain de la Justice Bill Barr. Ils sont accus&eacute;s d'&laquo;avoir particip&eacute; &agrave; une association de malfaiteurs qui implique une organisation terroriste extr&ecirc;mement violente, les Forces arm&eacute;es r&eacute;volutionnaires de Colombie (Farc), et &agrave; un effort pour inonder les Etats-Unis de coca&iuml;ne&raquo;, a d&eacute;clar&eacute; le ministre lors d'une visioconf&eacute;rence de presse.</p><p>Des r&eacute;compenses de dix millions de dollars sont promises en &eacute;change d'informations &laquo;permettant d'arr&ecirc;ter et/ou condamner&raquo; d'autres proches du dirigeant socialiste, a annonc&eacute; le chef de la diplomatie am&eacute;ricaine Mike Pompeo dans un communiqu&eacute;.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">ICYMI: US Attorney Berman announced indictments for narco terrorism and other charges against Nicolas Maduro and others <a href="https://t.co/mm1F3vzmzO">pic.twitter.com/mm1F3vzmzO</a></p>&mdash; US Attorney SDNY (@SDNYnews) <a href="https://twitter.com/SDNYnews/status/1243209715888373760?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>Le pr&eacute;sident v&eacute;n&eacute;zu&eacute;lien et son entourage ont r&eacute;agi &agrave; ces annonces.&nbsp;Le ministre v&eacute;n&eacute;zu&eacute;lien des Affaires &eacute;trang&egrave;res a qualifi&eacute; l'attitude am&eacute;ricaine de &laquo;nouvelle forme de coup d'Etat&raquo;.&nbsp;&laquo;[Donald Trump] s'en prend de nouveau au peuple v&eacute;n&eacute;zu&eacute;lien et &agrave; ses institutions d&eacute;mocratiques en ayant recours &agrave; une nouvelle forme de coup d'Etat sur la base d'accusations mis&eacute;rables, vulgaires et infond&eacute;es&raquo;, a ainsi d&eacute;clar&eacute; Jorge Arreaza lors d'une allocution t&eacute;l&eacute;vis&eacute;e.</p><p>Les attaques du gouvernement &eacute;tasunien envers celui de Nicolas Maduro n'ont rien de nouveau. Washington tente depuis d'asphyxier le gouvernement de Nicolas&nbsp;Maduro&nbsp;avec <a href="https://francais.rt.com/international/71396-ils-n-arriveront-a-rien-moscou-reagit-sanctions-americaines-rosneft-sur-venezuela" target="_blank" rel="noopener noreferrer">une s&eacute;rie de sanctions &eacute;conomiques</a>&nbsp;dont l'objectif affich&eacute; de Donald Trump est de contribuer &agrave; l'&eacute;viction du successeur d'Hugo Chavez, grand pourfendeur de &laquo;l'imp&eacute;rialisme nord-am&eacute;ricain&raquo;. Mais ce dernier conserve le soutien de la Chine, de la Russie et de Cuba.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">«Une vieille rengaine des <a href="https://twitter.com/hashtag/EtatsUnis?src=hash&amp;ref_src=twsrc%5Etfw">#EtatsUnis</a> 🇺🇸» : <a href="https://twitter.com/hashtag/Maduro?src=hash&amp;ref_src=twsrc%5Etfw">#Maduro</a> 🇻🇪 inculpé de narco-terrorisme par la justice américaine<a href="https://twitter.com/RomainMigus?ref_src=twsrc%5Etfw">@RomainMigus</a><a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a><a href="https://t.co/zmUmoF2bAo">pic.twitter.com/zmUmoF2bAo</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/1243248529713364997?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Dans une d&eacute;claration r&eacute;alis&eacute;e depuis la r&eacute;sidence de Miraflores &agrave; Caracas le 7 f&eacute;vrier, <a href="https://francais.rt.com/international/71141-lavrov-juge-inacceptables-actions-visant-renverser-gouvernement-legitime-venezuelien" target="_blank" rel="noopener noreferrer">le chef de la diplomatie russe Sergue&iuml; Lavrov</a> a jug&eacute; les tentatives de renverser le gouvernement l&eacute;gitime du Venezuela absolument inacceptables, assurant qu'il ferait de son mieux pour les faire condamner par la communaut&eacute; internationale.&nbsp;&laquo;Malheureusement, la crise qui touche actuellement le Venezuela&nbsp;d&eacute;coule d'une&nbsp;tentative d&rsquo;organiser une campagne de grande envergure visant &agrave; renverser le gouvernement l&eacute;gitime en recourant&nbsp;&agrave; toutes les options, comme le disent les organisateurs, y compris l'usage de la force. Nous consid&eacute;rons que ces actions sont totalement inacceptables et nous veillerons activement &agrave; ce qu'elles soient condamn&eacute;es par la communaut&eacute; internationale&raquo;, a ainsi fait savoir le ministre russe des Affaires &eacute;trang&egrave;res &agrave; l&rsquo;occasion d&rsquo;une table ronde avec plusieurs repr&eacute;sentants v&eacute;n&eacute;zu&eacute;liens, dans des propos rapport&eacute;s par l&rsquo;agence de presse russe TASS.<br /><br />Les Etats-Unis, ainsi qu'une soixantaine de pays, soutiennent pour leur part&nbsp;<a href="https://francais.rt.com/international/71228-traitre-assassin-assez-sanctions-retour-chaotique-de-juan-guaido-au-venezuela" target="_blank" rel="noopener noreferrer">l'opposant v&eacute;n&eacute;zu&eacute;lien Juan Guaido</a>, qu'ils ont reconnu pr&eacute;sident par int&eacute;rim en janvier 2019 apr&egrave;s qu'il s'est autoproclam&eacute; comme tel.&nbsp;</p><div class="media "><a class="read-more-big" href="/international/71141-lavrov-juge-inacceptables-actions-visant-renverser-gouvernement-legitime-venezuelien" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Lavrov juge «inacceptables» les tentatives de «renverser le gouvernement légitime» vénézuélien</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.02/thumbnail/5e3e9f7387f3ec618e0da2f6.jpg')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/73195-washington-offre-15-millions-dollars-pour-capturer-nicolas-maduro-inculpe-narco-terrorisme"
                    data-post-id="5e7cd10187f3ec41c3257e83"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/original/5e71f5586f7ccc7c822d46ad.png" src="/static/img/pixel.gif" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://www.molotov.tv/" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6261987f3ec02ae51cfb6.jpg" src="/static/img/pixel.gif" alt="Molotov"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/pixel.gif" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/pixel.gif" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/original/5e71e6276f7ccc22641a0a7a.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73178-entreprises-pompes-funebres-sont-inquietes-face-au-virus"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7ce3b387f3ec10936cd4a7.jpg" src="/static/img/pixel.gif" alt="Les entreprises de pompes funèbres sont de plus en plus inquiètes face au virus"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73178-entreprises-pompes-funebres-sont-inquietes-face-au-virus">
                            Les entreprises de pompes funèbres sont de plus en plus inquiètes face au virus
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73185-covid-19-pour-patrick-cohen-il-y-a-un-debu-de-giletsjaunisation-de-la-crise"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7cbd8887f3ec7d06412c91.jpg" src="/static/img/pixel.gif" alt="Covid-19 : pour Patrick Cohen, «il y a un début de &quot;GiletJaunisation&quot; de cette crise»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73185-covid-19-pour-patrick-cohen-il-y-a-un-debu-de-giletsjaunisation-de-la-crise">
                            Covid-19 : pour Patrick Cohen, «il y a un début de "GiletJaunisation" de cette crise»
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73188-premier-surveillant-prison-decede-chez-lui-apres-avoir-presente-des-symptomes-covid-19"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7cc7726f7ccc6c4d3151fd.jpg" src="/static/img/pixel.gif" alt="Un premier surveillant de prison décède chez lui après avoir présenté des symptômes du Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73188-premier-surveillant-prison-decede-chez-lui-apres-avoir-presente-des-symptomes-covid-19">
                            Un premier surveillant de prison décède chez lui après avoir présenté des symptômes du Covid-19
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/73206-elysee-annonce-liberation-trois-otages-sos-chretiens-irak"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7d15176f7ccc6ccf450ce7.jpg" src="/static/img/pixel.gif" alt="L&#039;Elysée annonce la libération de 3 otages français, membres de SOS Chrétiens d&#039;Orient, de l&#039;Irak"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/73206-elysee-annonce-liberation-trois-otages-sos-chretiens-irak">
                            L'Elysée annonce la libération de 3 otages français, membres de SOS Chrétiens d'Orient, de l'Irak
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/73198-coronavirus-crainte-d-desastre-gaza-cinq-mort-en-israel-un-cisjordanie"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7cf9936f7ccc114f105d6f.jpg" src="/static/img/pixel.gif" alt="Coronavirus : crainte d&#039;un «désastre» à Gaza, cinq morts en Israël et un en Cisjordanie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/73198-coronavirus-crainte-d-desastre-gaza-cinq-mort-en-israel-un-cisjordanie">
                            Coronavirus : crainte d'un «désastre» à Gaza, cinq morts en Israël et un en Cisjordanie
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/73189-ballets-operas-musique-classique-en-ligne-la-culture-russe-resiste-au-coronavirus"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7ce54d87f3ec0fb80d0c4b.JPG" src="/static/img/pixel.gif" alt="Ballets, opéras et musique classique en ligne : la culture russe résiste à la pandémie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/73189-ballets-operas-musique-classique-en-ligne-la-culture-russe-resiste-au-coronavirus">
                            Ballets, opéras et musique classique en ligne : la culture russe résiste à la pandémie
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/73037-crise-coronavirus-engendre-profiteurs-ideologiques-parmi-les-defenseurs-de-la-planete"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e78eaaa87f3ec6acf0a5c12.jpg" src="/static/img/pixel.gif" alt="La crise du coronavirus engendre des profiteurs idéologiques parmi les «défenseurs de la planète»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/73037-crise-coronavirus-engendre-profiteurs-ideologiques-parmi-les-defenseurs-de-la-planete">
                            La crise du coronavirus engendre des profiteurs idéologiques parmi les «défenseurs de la planète»
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/72744-syrie-la-hargne-et-le-depit-des-occidentaux"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7218be87f3ec6a101c80df.jpg" src="/static/img/pixel.gif" alt="Syrie : la hargne et le dépit des Occidentaux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/72744-syrie-la-hargne-et-le-depit-des-occidentaux">
                            Syrie : la hargne et le dépit des Occidentaux
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/72826-covid-19-faillite-d-un-systeme"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e73b28f87f3ec6a215d2279.JPG" src="/static/img/pixel.gif" alt="Covid-19 : «La faillite d’un système»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/72826-covid-19-faillite-d-un-systeme">
                            Covid-19 : «La faillite d’un système»
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 mars 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/73205-face-epidemie-mondiale-covid-19-poutine-propose-un-moratoire-sur-les-sanctions-economiques"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7d07a76f7ccc6c36261c83.jpg" src="/static/img/pixel.gif" alt="Face à l&#039;épidémie mondiale du Covid-19, Vladimir Poutine propose un moratoire sur les sanctions"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/73205-face-epidemie-mondiale-covid-19-poutine-propose-un-moratoire-sur-les-sanctions-economiques">
                            Face à l'épidémie mondiale du Covid-19, Vladimir Poutine propose un moratoire sur les sanctions
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/73190-usine-famar-le-seul-fabricant-chloroquine-france-pourrait-fermer-ses-portes"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7ce99e87f3ec115a1dfbe6.jpg" src="/static/img/pixel.gif" alt="Famar, le seul fabricant de chloroquine en France pourrait fermer ses portes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/73190-usine-famar-le-seul-fabricant-chloroquine-france-pourrait-fermer-ses-portes">
                            Famar, le seul fabricant de chloroquine en France pourrait fermer ses portes
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 mars 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/73157-limite-legale-duree-hebdomadaire-travail-portee-60-heures-par-decret"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7b7b236f7ccc307773ca5c.jpg" src="/static/img/pixel.gif" alt="La limite légale de la durée hebdomadaire de travail portée à 60 heures par décret"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/73157-limite-legale-duree-hebdomadaire-travail-portee-60-heures-par-decret">
                            La limite légale de la durée hebdomadaire de travail portée à 60 heures par décret
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 mars 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73153-confinement-dans-banlieues-pas-une-priorite-selon-nunez"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7b817887f3ec5ce12f9c7e.jpg" src="/static/img/pixel.gif" alt="Le confinement dans les banlieues : selon Nunez ce ne serait «pas une priorité»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73153-confinement-dans-banlieues-pas-une-priorite-selon-nunez">
                            Le confinement dans les banlieues : selon Nunez ce ne serait «pas une priorité»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73174-premiere-apparition-masquee-emmanuel-macron-a-rebours-communication-gouvernementale"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7c66e287f3ec45d91ba5e7.jpg" src="/static/img/pixel.gif" alt="Première apparition masquée d&#039;Emmanuel Macron... à rebours de la communication du gouvernement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73174-premiere-apparition-masquee-emmanuel-macron-a-rebours-communication-gouvernementale">
                            Première apparition masquée d'Emmanuel Macron... à rebours de la communication du gouvernement
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73172-premier-deces-gendarme-suitecoronavirus"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7c5d4c87f3ec129450c802.jpg" src="/static/img/pixel.gif" alt="Premier décès d&#039;un gendarme des suites probables du coronavirus"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73172-premier-deces-gendarme-suitecoronavirus">
                            Premier décès d'un gendarme des suites probables du coronavirus
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73185-covid-19-pour-patrick-cohen-il-y-a-un-debu-de-giletsjaunisation-de-la-crise"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7cbd8887f3ec7d06412c91.jpg" src="/static/img/pixel.gif" alt="Covid-19 : pour Patrick Cohen, «il y a un début de &quot;GiletJaunisation&quot; de cette crise»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73185-covid-19-pour-patrick-cohen-il-y-a-un-debu-de-giletsjaunisation-de-la-crise">
                            Covid-19 : pour Patrick Cohen, «il y a un début de "GiletJaunisation" de cette crise»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73191-decret-encadre-hydroxychloroquine-professeur-didier-raoult-se-felicite"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7cd8746f7ccc6ccf450ccb.jpg" src="/static/img/pixel.gif" alt="Un décret encadre l&#039;hydroxychloroquine, le professeur Didier Raoult se félicite"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73191-decret-encadre-hydroxychloroquine-professeur-didier-raoult-se-felicite">
                            Un décret encadre l'hydroxychloroquine, le professeur Didier Raoult se félicite
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/73157-limite-legale-duree-hebdomadaire-travail-portee-60-heures-par-decret"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7b7b236f7ccc307773ca5c.jpg" src="/static/img/pixel.gif" alt="La limite légale de la durée hebdomadaire de travail portée à 60 heures par décret"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/73157-limite-legale-duree-hebdomadaire-travail-portee-60-heures-par-decret">
                            La limite légale de la durée hebdomadaire de travail portée à 60 heures par décret
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/73170-france-sanctuaire-lourdes-ferme-ses"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7bc5da6f7ccc6c2a23d3bf.png" src="/static/img/pixel.gif" alt="France : le sanctuaire de Lourdes ferme ses portes, grève des miracles ?"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/73170-france-sanctuaire-lourdes-ferme-ses">
                            France : le sanctuaire de Lourdes ferme ses portes, grève des miracles ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 mars 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '73195'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>