<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Russie : perquisitions dans le bureau du Fonds anti-corruption d&#039;Alexeï Navalny &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Selon la porte-parole du Fonds de lutte contre la corruption, Kira Iarmych, des perquisitions ont eu lieu dans le bureau de l’organisation. Après avoir été brièvement interpellé, son fondateur Alexeï Navalny a été libéré par les autorités russes."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsadsadsadasda123wqswaqwrfdf4fd3fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Russie : perquisitions dans le bureau du Fonds anti-corruption d&#039;Alexeï Navalny" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny" ><meta property="og:description" content="Selon la porte-parole du Fonds de lutte contre la corruption, Kira Iarmych, des perquisitions ont eu lieu dans le bureau de l’organisation. Après avoir été brièvement interpellé, son fondateur Alexeï Navalny a été libéré par les autorités russes." /><meta name="published_time_telegram" content="2019-12-26T13:28:00+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.12/original/5e048f636f7ccc5e3442932d.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny/amp"><meta name='publish-date' content="Thu, 26 Dec 2019 13:28:00 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Russie : perquisitions dans le bureau du Fonds anti-corruption d&#039;Alexeï Navalny" /><meta name="twitter:description" content="Selon la porte-parole du Fonds de lutte contre la corruption, Kira Iarmych, des perquisitions ont eu lieu dans le bureau de l’organisation. Après avoir été brièvement interpellé, son fondateur Alexeï Navalny a été libéré par les autorités russes."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.12/article/5e048f636f7ccc5e3442932d.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '26 déc., 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny"
        },
        "headline": "Russie : perquisitions dans le bureau du Fonds anti-corruption d'Alexeï Navalny",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2019.12/article/5e048f636f7ccc5e3442932d.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2019-12-26T13:28:00+01:00",
        "dateModified": "2019-12-26T14:09:49+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Selon la porte-parole du Fonds de lutte contre la corruption, Kira Iarmych, des perquisitions ont eu lieu dans le bureau de l’organisation. Après avoir été brièvement interpellé, son fondateur Alexeï Navalny a été libéré par les autorités russes."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/12/26 14:14:59');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Russie : perquisitions dans le bureau du Fonds anti-corruption d'Alexeï Navalny</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    26 déc. 2019, 13:28
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/article/5e048f636f7ccc5e3442932d.jpg" src="/static/img/pixel.gif" alt="Russie : perquisitions dans le bureau du Fonds anti-corruption d&#039;Alexeï Navalny"><small class="media__copyright"><span class="media__copyright-part">&copy; Ekaterina Chesnokova</span><span class="media__copyright-part"> Source: Sputnik</span></small></div><div class="media__title">
        Alexeï Navalny lors d'une audience au tribunal Simonovski à Moscou le 22 août 2019 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Selon la porte-parole du Fonds de lutte contre la corruption, Kira Iarmych, des perquisitions ont eu lieu dans le bureau de l’organisation. Après avoir été brièvement interpellé, son fondateur Alexeï Navalny a été libéré par les autorités russes.
                                    </p><p>Des perquisitions se sont d&eacute;roul&eacute;es ce 26 d&eacute;cembre dans les locaux du Fonds de lutte contre la corruption (FBK) de l&rsquo;opposant russe Alexe&iuml; Navalny.&nbsp;Celui-ci a &eacute;t&eacute; lib&eacute;r&eacute; apr&egrave;s avoir &eacute;t&eacute; bri&egrave;vement interpell&eacute;. Selon lui, les perquisitions&nbsp;seraient&nbsp;li&eacute;es &agrave; son refus de supprimer&nbsp;son enqu&ecirc;te anti-corruption la plus populaire : une vid&eacute;o accusant le Premier ministre, Dmitri Medvedev, d'&ecirc;tre &agrave; la t&ecirc;te d'un empire immobilier, qui totalise 32 millions de vues sur YouTube.</p><p>Un des collaborateurs du Fonds a publi&eacute; une vid&eacute;o montrant les forces de l&rsquo;ordre essayant de forcer la porte de son bureau avec une scie &eacute;lectrique.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Вечеринка в стиле ФБК <a href="https://t.co/1H0hrnS6SN">pic.twitter.com/1H0hrnS6SN</a></p>&mdash; Александр Головач (@Golovach_AA) <a href="https://twitter.com/Golovach_AA/status/1210132059139776512?ref_src=twsrc%5Etfw">December 26, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&laquo;Jeudi, bien s&ucirc;r, est choisi expr&egrave;s, car Alexe&iuml; devait s'exprimer aujourd'hui&raquo; sur sa cha&icirc;ne YouTube, a&nbsp;r&eacute;agi&nbsp;sur Twitter Kira Iarmych, la porte-parole de l'organisation.&nbsp;Les 24 et 25 d&eacute;cembre, Alexe&iuml; Navalny s'&eacute;tait insurg&eacute; sur les r&eacute;seaux sociaux de ce qu'il a qualifi&eacute; d'&laquo;enl&egrave;vement&raquo; d'un de ses collaborateurs, Rouslan Chaveddinov, &eacute;galement interpell&eacute; apr&egrave;s une perquisition puis imm&eacute;diatement envoy&eacute; dans l'Arctique pour y faire son service militaire d'un an.</p><p>L'opposant russe a d&eacute;nonc&eacute; un &laquo;emprisonnement ill&eacute;gal&raquo; et quelques militants s'&eacute;taient rassembl&eacute;s le soir du 25 d&eacute;cembre devant l'&eacute;tat-major des forces arm&eacute;es &agrave; Moscou pour protester.</p><h2>D&eacute;m&ecirc;l&eacute;s judiciaires du Fonds d'Alexe&iuml; Navalny</h2><p>Le 9 octobre, le Fonds anti-corruption a &eacute;t&eacute; class&eacute; par le minist&egrave;re russe de la Justice comme &laquo;agent &eacute;tranger&raquo;.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/66896-soupconne-blanchiment-fonds-anti-corruption-navalny-objet-perquisitions" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.10/thumbnail/5da5cd316f7ccc5ccd046365.jpg" alt="Une voiture du comité d’enquête de la Fédération de Russie près du bâtiment du tribunal Simonovsky à Moscou (image d'illustration)." alt="Soupçonné de blanchiment, le Fonds anti-corruption de Navalny fait l’objet de perquisitions" /><span class="read-more__footer">
                Soupçonné de blanchiment, le Fonds anti-corruption de Navalny fait l’objet de perquisitions
            </span></a></div></div><p>La loi sur les &laquo;agents &eacute;trangers&raquo; a &eacute;t&eacute; adopt&eacute;e en 2012. Pour qu'un organisme &agrave; but non-lucratif soit class&eacute; comme &laquo;agent &eacute;tranger&raquo;, il faut qu&rsquo;il m&egrave;ne une activit&eacute; politique et soit financ&eacute; depuis un pays &eacute;tranger.</p><p>Vladimir Titov, chef de d&eacute;partement au minist&egrave;re russe de la Justice, avait alors expliqu&eacute; que l'organisation avait re&ccedil;u de l'argent de l'&eacute;tranger, en l'occurrence de l'Espagne et des Etats-Unis, pour un total d'environ 140 000 roubles [1974 euros]. En outre, le minist&egrave;re consid&egrave;re que les activit&eacute;s du Fonds sont politiques car ses employ&eacute;s tentent d&rsquo;influencer les organes du pouvoir et d&rsquo;organiser des manifestations et des rassemblements.</p><p>Le 12 septembre, le Comit&eacute; d'enqu&ecirc;te avait d&eacute;j&agrave; effectu&eacute; des perquisitions <a href="https://francais.rt.com/international/66896-soupconne-blanchiment-fonds-anti-corruption-navalny-objet-perquisitions">aux si&egrave;ges de l'organisation de Navalny</a>&nbsp;et chez des employ&eacute;s, se rendant au total &agrave; environ 200 adresses.</p><p>Le 3 ao&ucirc;t, le Comit&eacute; d'enqu&ecirc;te russe avait ouvert une enqu&ecirc;te visant le fonds de Navalny, accus&eacute; de blanchiment pour un montant d'environ un milliard de roubles. Le&nbsp;8 ao&ucirc;t, les comptes bancaires du Fonds anti-corruption d'Alexe&iuml; Navalny, ainsi que ceux de ses si&egrave;ges r&eacute;gionaux, ont &eacute;t&eacute; bloqu&eacute;s.</p><p><a href="https://francais.rt.com/international/66675-fonds-anti-corruption-navalny-classe-agent-etranger"><strong>Lire aussi :</strong>&nbsp;Le Fonds anti-corruption de Navalny class&eacute; &laquo;agent de l'&eacute;tranger&raquo;</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny"
                    data-post-id="5e048b7e87f3ec10c131ea8c"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.molotov.tv/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6261987f3ec02ae51cfb6.jpg" src="/static/img/pixel.gif" alt="Molotov"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/pixel.gif" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6267787f3ec2c7e3ecf9d.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/international/69485-liberes-djihadistes-chretiens-syrie-fetent-noel-dans-plusieurs-villes-pays" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        CHRÉTIENTÉ
                    </h2></a><a href="/international/69485-liberes-djihadistes-chretiens-syrie-fetent-noel-dans-plusieurs-villes-pays" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e03872587f3ec5238351e2f.jpg" src="/static/img/pixel.gif" alt="Libérés des djihadistes, les chrétiens de Syrie fêtent Noël dans plusieurs villes du pays"></div></div></div><div class="main-opinion__title">
                        Libérés des djihadistes, les chrétiens de Syrie fêtent Noël dans plusieurs villes du pays
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69488-opposee-sur-twitter-ancien-cadre-fn-marlene-schiappa-pose-avec-poupee-metisse"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e03a2ef87f3ec53862f9646.jpg" src="/static/img/pixel.gif" alt="Opposée sur Twitter à un ancien cadre du FN, Marlène Schiappa pose avec une poupée métisse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69488-opposee-sur-twitter-ancien-cadre-fn-marlene-schiappa-pose-avec-poupee-metisse">
                            Opposée sur Twitter à un ancien cadre du FN, Marlène Schiappa pose avec une poupée métisse
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69484-greves-clinique-porte-plainte-apres-coupure-electricite-pendant-une-operation"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e03741a87f3ec13d94cd574.jpg" src="/static/img/pixel.gif" alt="Grèves : une clinique porte plainte après une coupure d’électricité pendant une opération"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69484-greves-clinique-porte-plainte-apres-coupure-electricite-pendant-une-operation">
                            Grèves : une clinique porte plainte après une coupure d’électricité pendant une opération
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69481-val-oise-candidate-lrem-municipales-opte-pour-slogan-bezons-toutes-nos-forces"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e034ebf6f7ccc505f77c2ac.jpg" src="/static/img/pixel.gif" alt="Val-d&#039;Oise : une candidate LREM aux municipales opte pour le slogan «Bezons de toutes nos forces»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69481-val-oise-candidate-lrem-municipales-opte-pour-slogan-bezons-toutes-nos-forces">
                            Val-d'Oise : une candidate LREM aux municipales opte pour le slogan «Bezons de toutes nos forces»
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 déc. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e048f636f7ccc5e3442932d.jpg" src="/static/img/pixel.gif" alt="Russie : perquisitions dans le bureau du Fonds anti-corruption d&#039;Alexeï Navalny"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/69495-russie-perquisitions-dans-bureau-fonds-anti-corruption-alexei-navalny">
                            Russie : perquisitions dans le bureau du Fonds anti-corruption d'Alexeï Navalny
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/69494-erdogan-fait-premier-pas-vers-envoi-troupes-turques-libye-en-soutien-tripoli"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e04961a6f7ccc5e34429334.JPG" src="/static/img/pixel.gif" alt="Erdogan fait un premier pas vers l&#039;envoi de troupes turques en Libye en soutien à Tripoli"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/69494-erdogan-fait-premier-pas-vers-envoi-troupes-turques-libye-en-soutien-tripoli">
                            Erdogan fait un premier pas vers l'envoi de troupes turques en Libye en soutien à Tripoli
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/69490-armee-israelienne-frappe-bande-gaza-represailles-tir-roquette"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e045e0b6f7ccc505f77c2c9.jpg" src="/static/img/pixel.gif" alt="L&#039;armée israélienne frappe la bande de Gaza en représailles à un tir de roquette"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/69490-armee-israelienne-frappe-bande-gaza-represailles-tir-roquette">
                            L'armée israélienne frappe la bande de Gaza en représailles à un tir de roquette
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 déc. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/69282-voisins-europeens-russie-ue-trente-ans-relations-serguei-lavrov"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5dfa6c2d6f7ccc130b7331de.jpg" src="/static/img/pixel.gif" alt="Voisins européens. Russie-UE : trente ans de relations, par Sergueï Lavrov"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/69282-voisins-europeens-russie-ue-trente-ans-relations-serguei-lavrov">
                            Voisins européens. Russie-UE : trente ans de relations, par Sergueï Lavrov
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/69131-algerie-election-presidentielle-na-pas-eu-lieu"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5df3f15787f3ec0a21254c43.JPG" src="/static/img/pixel.gif" alt="Algérie : l’élection présidentielle n’a pas eu lieu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/69131-algerie-election-presidentielle-na-pas-eu-lieu">
                            Algérie : l’élection présidentielle n’a pas eu lieu
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/69092-legislatives-britanniques-victoire-pour-democratie"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5df3ac7287f3ec0ee51544cc.JPG" src="/static/img/pixel.gif" alt="Législatives britanniques : une victoire pour la démocratie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/69092-legislatives-britanniques-victoire-pour-democratie">
                            Législatives britanniques : une victoire pour la démocratie
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 déc. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/69471-pdg-boeing-jette-eponge-legue-crise-737-max-son-successeur"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e023b3d87f3ec5a1a3facf5.JPG" src="/static/img/pixel.gif" alt="Le PDG de Boeing jette l’éponge et lègue la crise du 737 MAX à son successeur"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/69471-pdg-boeing-jette-eponge-legue-crise-737-max-son-successeur">
                            Le PDG de Boeing jette l’éponge et lègue la crise du 737 MAX à son successeur
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/69444-baltique-mer-noire-guerre-paix"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e01d40787f3ec32365d0e5e.jpg" src="/static/img/pixel.gif" alt="De la Baltique à la mer Noire, guerre et paix sur le front gazier"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/69444-baltique-mer-noire-guerre-paix">
                            De la Baltique à la mer Noire, guerre et paix sur le front gazier
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 déc. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/69395-depuis-abidjan-emmanuel-macron-demande-grevistes-treve-pendant-fetes"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5dfe979187f3ec3ce65197b2.jpg" src="/static/img/pixel.gif" alt="Depuis Abidjan, Emmanuel Macron demande aux grévistes de faire une «trêve» pendant les fêtes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/69395-depuis-abidjan-emmanuel-macron-demande-grevistes-treve-pendant-fetes">
                            Depuis Abidjan, Emmanuel Macron demande aux grévistes de faire une «trêve» pendant les fêtes
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 déc. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/69487-nord-stream-2-diplomatie-russe-devoile-riposte-sanctions-americaines"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e037a5587f3ec53862f963a.jpg" src="/static/img/pixel.gif" alt="Nord Stream 2 : la diplomatie russe dévoile sa riposte aux sanctions américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/69487-nord-stream-2-diplomatie-russe-devoile-riposte-sanctions-americaines">
                            Nord Stream 2 : la diplomatie russe dévoile sa riposte aux sanctions américaines
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69488-opposee-sur-twitter-ancien-cadre-fn-marlene-schiappa-pose-avec-poupee-metisse"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e03a2ef87f3ec53862f9646.jpg" src="/static/img/pixel.gif" alt="Opposée sur Twitter à un ancien cadre du FN, Marlène Schiappa pose avec une poupée métisse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69488-opposee-sur-twitter-ancien-cadre-fn-marlene-schiappa-pose-avec-poupee-metisse">
                            Opposée sur Twitter à un ancien cadre du FN, Marlène Schiappa pose avec une poupée métisse
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69481-val-oise-candidate-lrem-municipales-opte-pour-slogan-bezons-toutes-nos-forces"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e034ebf6f7ccc505f77c2ac.jpg" src="/static/img/pixel.gif" alt="Val-d&#039;Oise : une candidate LREM aux municipales opte pour le slogan «Bezons de toutes nos forces»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69481-val-oise-candidate-lrem-municipales-opte-pour-slogan-bezons-toutes-nos-forces">
                            Val-d'Oise : une candidate LREM aux municipales opte pour le slogan «Bezons de toutes nos forces»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69437-manque-a-gagner-71-milliards-retraite-capitalisation-face-cachee-reforme"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e00f67e87f3ec3d8d07cf97.jpg" src="/static/img/pixel.gif" alt="«Manque à gagner de 71 milliards», «retraite par capitalisation» : la face cachée d&#039;une réforme ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69437-manque-a-gagner-71-milliards-retraite-capitalisation-face-cachee-reforme">
                            «Manque à gagner de 71 milliards», «retraite par capitalisation» : la face cachée d'une réforme ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/69480-video-exhumee-boris-johnson-declamant-iliade-grec-ancien-surprend-internautes"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e0366806f7ccc7d6b69cd39.JPG" src="/static/img/pixel.gif" alt="Une vidéo exhumée de Boris Johnson déclamant l&#039;Iliade en grec ancien surprend les internautes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/69480-video-exhumee-boris-johnson-declamant-iliade-grec-ancien-surprend-internautes">
                            Une vidéo exhumée de Boris Johnson déclamant l'Iliade en grec ancien surprend les internautes
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/69478-pleine-greve-ministre-elisabeth-borne-part-vacances-noel-maroc"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e033f306f7ccc5ec315b56c.JPG" src="/static/img/pixel.gif" alt="En pleine grève, la ministre Elisabeth Borne part en vacances de Noël au Maroc"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/69478-pleine-greve-ministre-elisabeth-borne-part-vacances-noel-maroc">
                            En pleine grève, la ministre Elisabeth Borne part en vacances de Noël au Maroc
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/69492-joue-la-comme-poutine-president-russe"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/thumbnail/5e047fba87f3ec117979aded.png" src="/static/img/pixel.gif" alt="Joue-la comme Poutine : le président russe sur la glace de la Place Rouge"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/69492-joue-la-comme-poutine-president-russe">
                            Joue-la comme Poutine : le président russe sur la glace de la Place Rouge
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 déc. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234adalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985543456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '69495'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>