<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Un cycliste chinois perd les pédales et agresse l&#039;équipe suisse lors du tour de Hainan &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Un coureur de l&#039;équipe chinoise Keyi Look, Wang Xin, a été exclu du Tour de Hainan, ainsi que toute sa formation, après avoir violemment agressé des membres de l&#039;équipe de Suisse. L&#039;altercation a nécessité l&#039;intervention de la police."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb12da7d2bb0dfc34ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Un cycliste chinois perd les pédales et agresse l&#039;équipe suisse lors du tour de Hainan" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/45360-cycliste-chinois-perd-pedales-agresse-equipe-suisse-tour-hainan" ><meta property="og:description" content="Un coureur de l&#039;équipe chinoise Keyi Look, Wang Xin, a été exclu du Tour de Hainan, ainsi que toute sa formation, après avoir violemment agressé des membres de l&#039;équipe de Suisse. L&#039;altercation a nécessité l&#039;intervention de la police." /><meta property="og:image" content="https://cdni.rt.com/french/images/2017.11/original/5a01848509fac20a168b4567.png" /><link rel="amphtml" href="https://francais.rt.com/document/5a01812e488c7bdf5b8b4567/amp/45360-cycliste-chinois-perd-pedales-agresse-equipe-suisse-tour-hainan"><meta name='publish-date' content="Tue, 07 Nov 2017 12:01:00 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Un cycliste chinois perd les pédales et agresse l&#039;équipe suisse lors du tour de Hainan" /><meta name="twitter:description" content="Un coureur de l'équipe chinoise Keyi Look, Wang Xin, a été exclu du Tour de Hainan, ainsi que toute sa formation, après avoir violemment agressé des membres de l'équipe de Suisse. L'altercation a nécessité l'intervention de la police."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2017.11/article/5a01848509fac20a168b4567.png" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '7 nov., 2017');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('11/07/2017 14:43:24');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Un cycliste chinois perd les pédales et agresse l'équipe suisse lors du tour de Hainan</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    7 nov. 2017, 12:01
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/article/5a01848509fac20a168b4567.png" src="/static/img/pixel.gif" alt="Un cycliste chinois perd les pédales et agresse l&#039;équipe suisse lors du tour de Hainan"><small class="media__copyright"><span class="media__copyright-part">&copy; Youtube / China Cycling</span></small></div><div class="media__title">
        Le cycliste chinois, furieux, reprochait à une voiture de l'équipe suisse de l'avoir fait tomber lors d'une étape du tour de Hainan
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Un coureur de l&#039;équipe chinoise Keyi Look, Wang Xin, a été exclu du Tour de Hainan, ainsi que toute sa formation, après avoir violemment agressé des membres de l&#039;équipe de Suisse. L&#039;altercation a nécessité l&#039;intervention de la police.
                                    </p><p>Une vid&eacute;o post&eacute;e en ligne montre l'agression surr&eacute;aliste d'un coureur cycliste chinois, Wang Xin, de l'&eacute;quipe Keyi Look sur des membres de l'&eacute;quipe suisse, lors du tour de Hainan. Le cycliste, furieux&nbsp; d'avoir &eacute;t&eacute; bouscul&eacute; par une voiture du staff helv&egrave;te, se met &agrave; tabasser sans m&eacute;nagement un de ses adversaires, le jetant &agrave; terre et lui donnant des coups de pied dans la t&ecirc;te, avant de s'en prendre &agrave; un second.</p><p>Le coureur s'empare ensuite d'une pompe &agrave; v&eacute;lo dans une des voitures d'assistance, avec visiblement l'intention de s'en servir comme d'une arme, quand trois policiers l'interceptent et lui enl&egrave;vent l'objet des mains, au milieu de quelques dizaines de badauds incr&eacute;dules.</p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/xr2xMm9oQdg" frameborder="0" allowfullscreen></iframe></div></div><p>L'agression s'est produite &agrave; la fin de la septi&egrave;me &eacute;tape, vendredi, du parcours de 166,5 kilom&egrave;tres entre les villes de Sanya et Wuzhishan. La F&eacute;d&eacute;ration chinoise de cyclisme (CCA) a ouvert une enqu&ecirc;te et pourrait &eacute;galement sanctionner Wang Xin.</p><p>Les organisateurs de cette &eacute;preuve sur la petite &icirc;le dans le sud de la Chine, pr&egrave;s du Vietnam, ont indiqu&eacute; que le coureur et son &eacute;quipe ne seraient plus jamais invit&eacute;s.</p><p><a href="https://francais.rt.com/international/32241-bagarre-generale-eclate-entre-equipes-russe-et-tcheque-hockey-sur-glace"><strong>Lire aussi :</strong> Une bagarre g&eacute;n&eacute;rale &eacute;clate entre les &eacute;quipes de hockey sur glace f&eacute;minines russe et tch&egrave;que (VIDEO)</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="5a01812e488c7bdf5b8b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    STREET ART
                </h2><a href="/france/45371-nique-maire-rennes-depute-lrem-polemique-partageant-photos-tags" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a019519488c7b1f678b4569.png" src="/static/img/pixel.gif" alt="«Nique ta maire» : à Rennes, un député LREM crée la polémique en relayant des photos de tags"></div></div></div><div class="main-opinion__title">
                        «Nique ta maire» : à Rennes, un député LREM crée la polémique en relayant des photos de tags
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45372-melenchon-accuse-gouvernement-inaction-pillage-france-evasion-fiscale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a019ce8488c7bb76b8b4567.jpg" src="/static/img/pixel.gif" alt="Mélenchon accuse le gouvernement d&#039;inaction face au «pillage de la France par l&#039;évasion fiscale» "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45372-melenchon-accuse-gouvernement-inaction-pillage-france-evasion-fiscale">
                            Mélenchon accuse le gouvernement d'inaction face au «pillage de la France par l'évasion fiscale» 
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45371-nique-maire-rennes-depute-lrem-polemique-partageant-photos-tags"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a019519488c7b1f678b4569.png" src="/static/img/pixel.gif" alt="«Nique ta maire» : à Rennes, un député LREM crée la polémique en relayant des photos de tags"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45371-nique-maire-rennes-depute-lrem-polemique-partageant-photos-tags">
                            «Nique ta maire» : à Rennes, un député LREM crée la polémique en relayant des photos de tags
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45361-isere-site-areva-alerte-substances-suspectes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a0197d209fac296218b4567.jpg" src="/static/img/pixel.gif" alt="Isère : un site d&#039;Areva en alerte après la découverte de substances suspectes dans un poids lourd"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45361-isere-site-areva-alerte-substances-suspectes">
                            Isère : un site d'Areva en alerte après la découverte de substances suspectes dans un poids lourd
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/45370-ex-femme-d-djihadiste-dit-racisme-angleterre-la-poussee-daesh"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a0193e5488c7b68668b4567.png" src="/static/img/pixel.gif" alt="L’ex-femme d’un djihadiste affirme que le racisme en Angleterre l’a poussée à rejoindre l’EI"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/45370-ex-femme-d-djihadiste-dit-racisme-angleterre-la-poussee-daesh">
                            L’ex-femme d’un djihadiste affirme que le racisme en Angleterre l’a poussée à rejoindre l’EI
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/45366-parlement-ecossais-evacue-apres-reception"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a01aff509fac2c22f8b4567.jpg" src="/static/img/pixel.gif" alt="Le Parlement écossais évacué après la réception de trois colis suspects"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/45366-parlement-ecossais-evacue-apres-reception">
                            Le Parlement écossais évacué après la réception de trois colis suspects
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/45365-japon-veuve-noire-condamnee-pendaison-pour-avoir-tue-conjoints"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a018b1a488c7b89618b4568.jpg" src="/static/img/pixel.gif" alt="Japon : la veuve noire condamnée à la pendaison pour avoir tué trois de ses conjoints"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/45365-japon-veuve-noire-condamnee-pendaison-pour-avoir-tue-conjoints">
                            Japon : la veuve noire condamnée à la pendaison pour avoir tué trois de ses conjoints
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/45275-ascension-chute-d-emmanuel-macron"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/59fc9d0709fac2fe5e8b4567.jpg" src="/static/img/pixel.gif" alt="L’ascension et la chute d’Emmanuel Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/45275-ascension-chute-d-emmanuel-macron">
                            L’ascension et la chute d’Emmanuel Macron
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/45269-attentat-nyc-washington-joue-double-jeu-fanatisme-religieux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/59fb4de609fac2fe1f8b4567.jpg" src="/static/img/pixel.gif" alt="Attentat de NYC : «Washington joue un double jeu avec le fanatisme religieux»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/45269-attentat-nyc-washington-joue-double-jeu-fanatisme-religieux">
                            Attentat de NYC : «Washington joue un double jeu avec le fanatisme religieux»
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/45243-attaque-nyc-malgre-gigantesque-guerre-contre-terreur-sent-pas-securite"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/59fa071d09fac268678b4567.jpg" src="/static/img/pixel.gif" alt="Attaque de NYC : «Malgré la gigantesque guerre contre la terreur, on ne se sent pas en sécurité»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/45243-attaque-nyc-malgre-gigantesque-guerre-contre-terreur-sent-pas-securite">
                            Attaque de NYC : «Malgré la gigantesque guerre contre la terreur, on ne se sent pas en sécurité»
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 nov. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/45369-bruno-le-maire-sournois-macron-berlin-gouvernement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a01ad21488c7ba1748b4567.jpg" src="/static/img/pixel.gif" alt="Bruno Le Maire, jugé «sournois» par Macron, va-t-il à Berlin préparer sa sortie du gouvernement ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/45369-bruno-le-maire-sournois-macron-berlin-gouvernement">
                            Bruno Le Maire, jugé «sournois» par Macron, va-t-il à Berlin préparer sa sortie du gouvernement ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45347-pour-reduire-couts-chu-montpellier-teste-autopsie-visioconference"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a00b8fe09fac2ca258b4567.jpg" src="/static/img/pixel.gif" alt="Pour réduire les coûts, le CHU de Montpellier teste l&#039;autopsie... en visioconférence"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45347-pour-reduire-couts-chu-montpellier-teste-autopsie-visioconference">
                            Pour réduire les coûts, le CHU de Montpellier teste l'autopsie... en visioconférence
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 nov. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/45344-rd-congo-ou-sont-passes-millions-dollars-societe-miniere-etat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a0092a1488c7b2c5b8b4567.jpg" src="/static/img/pixel.gif" alt="RD Congo : où sont passés les 750 millions de dollars de la société minière d&#039;Etat ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/45344-rd-congo-ou-sont-passes-millions-dollars-societe-miniere-etat">
                            RD Congo : où sont passés les 750 millions de dollars de la société minière d'Etat ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 nov. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45335-pierre-berge-accuse-pedophilie-marine-le-pen-france-3"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a00602c09fac231718b4567.jpg" src="/static/img/pixel.gif" alt="Pierre Bergé accusé de pédophilie : Marine Le Pen dénonce le silence des médias (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45335-pierre-berge-accuse-pedophilie-marine-le-pen-france-3">
                            Pierre Bergé accusé de pédophilie : Marine Le Pen dénonce le silence des médias (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/45341-tigre-attaque-violemment-soigneuse-dans-zoo-en-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a008ddf09fac20c0d8b4567.png" src="/static/img/pixel.gif" alt="Un tigre attaque violemment une soigneuse dans un zoo en Russie (PHOTOS CHOC)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/45341-tigre-attaque-violemment-soigneuse-dans-zoo-en-russie">
                            Un tigre attaque violemment une soigneuse dans un zoo en Russie (PHOTOS CHOC)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/45346-allemands-vont-ils-devoir-retourner-aux-urnes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a00b9f9488c7b8c708b4567.jpg" src="/static/img/pixel.gif" alt="Les Allemands vont-ils devoir retourner aux urnes ? Le scénario qui effraie Angela Merkel"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/45346-allemands-vont-ils-devoir-retourner-aux-urnes">
                            Les Allemands vont-ils devoir retourner aux urnes ? Le scénario qui effraie Angela Merkel
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45339-tweet-sur-martyr-marseille-collaboratrice-pcf-courneuve-reintegree"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a007f4c09fac272048b4567.jpg" src="/static/img/pixel.gif" alt="Tweet sur le «martyr» de Marseille : la collaboratrice de La Courneuve sera réintégrée et indemnisée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45339-tweet-sur-martyr-marseille-collaboratrice-pcf-courneuve-reintegree">
                            Tweet sur le «martyr» de Marseille : la collaboratrice de La Courneuve sera réintégrée et indemnisée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45057-troisieme-femme-envisage-porter-plainte-contre-tariq-ramadan-harcelement-sexuel"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59f4753b09fac21c4d8b4567.png" src="/static/img/pixel.gif" alt="Une troisième femme envisage de porter plainte contre Tariq Ramadan pour «harcèlement sexuel»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45057-troisieme-femme-envisage-porter-plainte-contre-tariq-ramadan-harcelement-sexuel">
                            Une troisième femme envisage de porter plainte contre Tariq Ramadan pour «harcèlement sexuel»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/45330-charlie-hebdo-vise-par-nouvelles-menaces-mort"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a003663488c7b9c288b4567.jpg" src="/static/img/pixel.gif" alt="Visé par de nouvelles menaces de mort après sa une sur Tariq Ramadan, Charlie Hebdo porte plainte"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/45330-charlie-hebdo-vise-par-nouvelles-menaces-mort">
                            Visé par de nouvelles menaces de mort après sa une sur Tariq Ramadan, Charlie Hebdo porte plainte
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/45368-a-kiev-femen-montre-ses-seins-100e-anniversaire-revolution-russe"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.11/thumbnail/5a01b0b7488c7bba768b4567.png" src="/static/img/pixel.gif" alt="A Kiev, une Femen montre ses seins à l&#039;occasion du 100e anniversaire de la révolution russe"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/45368-a-kiev-femen-montre-ses-seins-100e-anniversaire-revolution-russe">
                            A Kiev, une Femen montre ses seins à l'occasion du 100e anniversaire de la révolution russe
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '45360'
                    };
                </script></body></html>