<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ? &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le président a expliqué vouloir «reprendre en main le contrôle des frontières» de l&#039;Europe avec des «mesures plus radicales». Ce conseil de Schengen permettrait de s&#039;adapter à «une transformation [qui] fait de l&#039;immigration une forme d&#039;arme hybride»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/95399-controle-frontieres-quoi-consiste-conseil-schengen-macron-appelle-voeux" ><meta property="og:description" content="Le président a expliqué vouloir «reprendre en main le contrôle des frontières» de l&#039;Europe avec des «mesures plus radicales». Ce conseil de Schengen permettrait de s&#039;adapter à «une transformation [qui] fait de l&#039;immigration une forme d&#039;arme hybride»." /><meta name="published_time_telegram" content="2022-02-03T09:55:48+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2022.02/original/61fb8bae87f3ec29805ad9e6.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/95399-controle-frontieres-quoi-consiste-conseil-schengen-macron-appelle-voeux/amp"><meta name='publish-date' content="Thu, 03 Feb 2022 09:55:48 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2022.02/original/61fb8bae87f3ec29805ad9e6.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="Le président a expliqué vouloir «reprendre en main le contrôle des frontières» de l'Europe avec des «mesures plus radicales». Ce conseil de Schengen permettrait de s'adapter à «une transformation [qui] fait de l'immigration une forme d'arme hybride»."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2022.02/article/61fb8bae87f3ec29805ad9e6.jpg" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '3 févr., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/95399-controle-frontieres-quoi-consiste-conseil-schengen-macron-appelle-voeux"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/95399-controle-frontieres-quoi-consiste-conseil-schengen-macron-appelle-voeux"
        },
        "headline": "«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2022.02/article/61fb8bae87f3ec29805ad9e6.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-02-03T09:55:48+01:00",
        "dateModified": "2022-02-03T09:56:49+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le président a expliqué vouloir «reprendre en main le contrôle des frontières» de l'Europe avec des «mesures plus radicales». Ce conseil de Schengen permettrait de s'adapter à «une transformation [qui] fait de l'immigration une forme d'arme hybride»."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/02/03 10:44:58');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    3 févr. 2022, 09:55
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/article/61fb8bae87f3ec29805ad9e6.jpg" src="/static/img/cover_default.svg" alt="«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?"><small class="media__copyright"><span class="media__copyright-part">&copy; Yoan Valat/Pool</span><span class="media__copyright-part"> Source: AP</span></small></div><div class="media__title">
        Le président français Emmanuel Macron à Tourcoing, dans le nord de la France, le 2 février 2022.
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le président a expliqué vouloir «reprendre en main le contrôle des frontières» de l&#039;Europe avec des «mesures plus radicales». Ce conseil de Schengen permettrait de s&#039;adapter à «une transformation [qui] fait de l&#039;immigration une forme d&#039;arme hybride».
                                    </p><p>En campagne sans le dire, Emmanuel Macron a d&eacute;cid&eacute; de jouer sur le th&egrave;me de l'immigration. Le pr&eacute;sident fran&ccedil;ais&nbsp;&ndash;&nbsp;pas encore officiellement candidat &agrave; sa r&eacute;&eacute;lection&nbsp;&ndash; a propos&eacute;&nbsp;le 2 f&eacute;vrier que l'Union europ&eacute;enne cr&eacute;e d&egrave;s le 3 mars un&nbsp;conseil&nbsp;de pilotage de l'espace&nbsp;Schengen dot&eacute; d'un m&eacute;canisme d'intervention rapide, afin de mieux agir en cas de crise migratoire aux fronti&egrave;res ext&eacute;rieures de l'UE.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/95366-avant-etre-candidat-macron-veut-voir-se-terminer-crise-ukrainienne-pic-epidemique" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2022.02/thumbnail/61f9aa3887f3ec291c2bd18d.jpg" alt="Emmanuel Macron lors d'une conférence de presse à l'Elysée le 1er février 2022 (image d'illustration)." alt="Avant d'être candidat, Macron veut voir se terminer la crise ukrainienne et le pic épidémique" /><span class="read-more__footer">
                Avant d'être candidat, Macron veut voir se terminer la crise ukrainienne et le pic épidémique
            </span></a></div></div><p>L'objectif&nbsp;: s'adapter &agrave;&nbsp;&laquo;une transformation qui est en cours, celle qui fait de l'immigration une forme d'arme hybride de puissances qui veulent nous d&eacute;stabiliser&raquo;, a-t-il ass&eacute;n&eacute;&nbsp;&agrave; Tourcoing (Nord), devant les ministres europ&eacute;ens de l'Int&eacute;rieur qui doivent plancher sur le sujet &agrave; Lille&nbsp;ce 3 f&eacute;vrier et le lendemain.</p><blockquote><p>Le bras arm&eacute; du nouveau&nbsp;conseil&nbsp;Schengen</p></blockquote><p>Pour Emmanuel Macron, il s'agit de&nbsp;&laquo;reprendre en main le contr&ocirc;le des fronti&egrave;res&raquo;&nbsp;de l'Europe avec des&nbsp;&laquo;mesures plus radicales&raquo;.</p><p>La premi&egrave;re priorit&eacute; est de &laquo;remettre de la politique au c&oelig;ur de la gouvernance de&nbsp;Schengen&raquo;, a-t-il d&eacute;clar&eacute;. &laquo;Nous souhaitons &eacute;tablir un v&eacute;ritable&nbsp;conseil&nbsp;Schengen&nbsp;pour piloter l'espace Schengen, &agrave; l'image de ce que nous avons su faire pour la zone euro&raquo;, a expliqu&eacute; le chef de l'Etat, d&eacute;plorant l'absence &laquo;d'une r&eacute;elle politique concert&eacute;e d'anticipation et de planification&raquo; face aux crises aux fronti&egrave;res ext&eacute;rieures.</p><p>Un tel&nbsp;conseil, r&eacute;unissant r&eacute;guli&egrave;rement les ministres comp&eacute;tents autour d'un &laquo;coordonnateur&raquo;, pourrait se tenir pour la premi&egrave;re fois d&egrave;s le 3 mars, date de la prochaine r&eacute;union des ministres, a-t-il souhait&eacute;. &laquo;Ce&nbsp;conseil&nbsp;peut devenir le visage d'une Europe forte&raquo;, a-t-il insist&eacute;.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Pour mieux anticiper les crises et réagir plus rapidement en Européens, pour évaluer nos vulnérabilités et mieux protéger nos frontières extérieures, je souhaite la création d&#39;un Conseil Schengen. <a href="https://t.co/lVWMgogPF2">pic.twitter.com/lVWMgogPF2</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/1488975440106696706?ref_src=twsrc%5Etfw">February 2, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>La commissaire europ&eacute;enne aux Affaires int&eacute;rieures Ylva Johansson a salu&eacute; une &laquo;tr&egrave;s bonne id&eacute;e&raquo;. &laquo;Il est je crois n&eacute;cessaire que les Etats membres proc&egrave;dent davantage &agrave; une &eacute;valuation entre pairs parce qu'ils d&eacute;pendent les uns des autres&raquo;, a d&eacute;clar&eacute; &agrave; l'AFP la commissaire su&eacute;doise, qui a pr&eacute;sent&eacute; &agrave; la mi-d&eacute;cembre une proposition de r&eacute;forme pour renforcer&nbsp;Schengen. &laquo;Aujourd'hui nous avons de graves vuln&eacute;rabilit&eacute;s. L'ann&eacute;e derni&egrave;re Frontex a estim&eacute; que 39 millions de gens &eacute;taient entr&eacute;s dans l'espace&nbsp;Schengen&nbsp;sans avoir fait l'objet de v&eacute;rifications dans le Syst&egrave;me d'information&nbsp;Schengen&raquo;, a-t-elle expliqu&eacute;.</p><h2>Un sommet entre l'Union africaine et&nbsp;l'UE mi-f&eacute;vrier en vue</h2><p>Autre pr&eacute;conisation d&eacute;velopp&eacute;e par Emmanuel Macron, la cr&eacute;ation &laquo;d'un m&eacute;canisme de solidarit&eacute; et d'intervention rapide en cas de crise aux fronti&egrave;res ext&eacute;rieures de l'Union&raquo;. &laquo;Cette plateforme serait, au fond, le bras arm&eacute; du nouveau&nbsp;conseil&nbsp;Schengen&nbsp;sur le terrain&raquo;, a expliqu&eacute; le pr&eacute;sident fran&ccedil;ais. Elle permettrait une &laquo;mobilisation rapide des ressources europ&eacute;ennes et bilat&eacute;rales dans les situations de crise, en compl&eacute;mentarit&eacute; de l'action de Frontex&raquo;.</p><p>Troisi&egrave;me proposition&nbsp;: &laquo;se doter d'une politique commune d'asile et d'immigration&raquo;. Conscient des divisions entre pays europ&eacute;ens &agrave; ce sujet, il a propos&eacute; une approche progressive, en commen&ccedil;ant par un soutien financier aux pays de premi&egrave;re arriv&eacute;e des migrants. Son objectif, &laquo;une convergence accrue des syst&egrave;me d'asile&raquo;, en commen&ccedil;ant par r&eacute;gler &laquo;les dysfonctionnements &eacute;vidents des r&egrave;glements de Dublin&raquo;.</p><p>Enfin, l'UE doit appliquer &laquo;une politique plus op&eacute;rationnelle et plus unie&raquo; en mati&egrave;re d'expulsion des migrants ill&eacute;gaux vers leur pays d'origine. &laquo;Ceci suppose de travailler avec les pays de d&eacute;part et de transit&raquo;&nbsp;pour &laquo;adapter notre politique de visas &agrave; l'&eacute;gard de pays tiers non coop&eacute;ratifs en mati&egrave;re de r&eacute;admission, mais de mani&egrave;re europ&eacute;enne et coordonn&eacute;e&raquo;. Le sommet entre l'Union africaine et l'Union europ&eacute;enne les 17 et 18 f&eacute;vrier &laquo;sera l'occasion d'une impulsion forte en la mati&egrave;re&raquo;, a-t-il pr&eacute;cis&eacute;.</p><div class="media "><a class="read-more-big" href="/france/95301-campagne-deguisee-temps-parole-pourquoi-macron-fait-trainer-annonce-candidature-presidentielle-2022" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Campagne déguisée, temps de parole... : pourquoi Macron fait traîner son annonce de candidature</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2022.01/thumbnail/61f7c80d87f3ec2fed2dbd2b.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "95399",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/original/6179937887f3ec0a54764b2f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/original/61e5bc3587f3ec32960c6ad7.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/95399-controle-frontieres-quoi-consiste-conseil-schengen-macron-appelle-voeux"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb8bae87f3ec29805ad9e6.jpg" src="/static/img/cover_default.svg" alt="«Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/95399-controle-frontieres-quoi-consiste-conseil-schengen-macron-appelle-voeux">
                            «Contrôle des frontières» : en quoi consiste le conseil Schengen que Macron appelle de ses vœux ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/95400-systeme-immunitaire-stimule-moins-trois-fois-nouvelles-regles-pour-pass-vaccinal"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb8bd687f3ec029740cb1c.jpg" src="/static/img/cover_default.svg" alt="Olivier Véran en conférence de presse le 27 décembre 2021 (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/95400-systeme-immunitaire-stimule-moins-trois-fois-nouvelles-regles-pour-pass-vaccinal">
                            Un système immunitaire «stimulé au moins trois fois» : des nouvelles règles pour le pass vaccinal
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/95398-pire-est-derriere-nous-olivier-veran-juge-probable-fin-pass-vaccinal-avant-ete"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb6d2487f3ec6ce3522fd7.jpg" src="/static/img/cover_default.svg" alt="«Le pire est derrière nous» : Olivier Véran juge «probable» la fin du pass vaccinal avant l&#039;été"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/95398-pire-est-derriere-nous-olivier-veran-juge-probable-fin-pass-vaccinal-avant-ete">
                            «Le pire est derrière nous» : Olivier Véran juge «probable» la fin du pass vaccinal avant l'été
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95402-maison-blanche-ne-va-plus-qualifier-imminente-potentielle-invasion-russe-ukraine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb97cc87f3ec7ec84507d3.jpg" src="/static/img/cover_default.svg" alt="La porte-parole de la Maison Blanche Jen Psaki"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95402-maison-blanche-ne-va-plus-qualifier-imminente-potentielle-invasion-russe-ukraine">
                            La Maison Blanche ne va plus qualifier d'«imminente» une potentielle invasion russe de l'Ukraine
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95401-armees-russe-bielorusse-menent-exercices-conjonts-bielorussie-video"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb912d6f7ccc3be52cae64.png" src="/static/img/cover_default.svg" alt="Exercices des armées russe et biélorusse en Biélorussie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95401-armees-russe-bielorusse-menent-exercices-conjonts-bielorussie-video">
                            Les armées russe et biélorusse mènent des exercices conjoints en Biélorussie (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95397-armee-terre-americaine-va-renvoyer-vie-civile-les-soldats-refusant-vaccin-anti-covid"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb05ca87f3ec2b8d5ed684.jpg" src="/static/img/cover_default.svg" alt="Des officiers de l&#039;armée américaine dans le port d&#039;Alexandroúpoli, dans le nord de la Grèce, le 3 décembre 2021"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95397-armee-terre-americaine-va-renvoyer-vie-civile-les-soldats-refusant-vaccin-anti-covid">
                            L'armée de terre américaine va renvoyer à la vie civile les soldats refusant le vaccin anti-Covid
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/95351-renforts-otan-affluent-vers-est-couverture-medias-francais-pierre-levy"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61f931ad87f3ec52b970de49.png" src="/static/img/cover_default.svg" alt="Des renforts de l’OTAN affluent vers l’Est : certains grands médias accompagnent le mouvement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/95351-renforts-otan-affluent-vers-est-couverture-medias-francais-pierre-levy">
                            Des renforts de l’OTAN affluent vers l’Est : certains grands médias accompagnent le mouvement
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/95344-avenir-nest-pas-si-sombre-pour-novax-djokovic"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61f911826f7ccc3bda21db9f.png" src="/static/img/cover_default.svg" alt="L’avenir n’est pas si sombre pour «Novax» Djokovic"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/95344-avenir-nest-pas-si-sombre-pour-novax-djokovic">
                            L’avenir n’est pas si sombre pour «Novax» Djokovic
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/95342-obligation-vaccinale-canada-siege-d-ottawa-ariel-thibault"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61f8fea66f7ccc48fb59a6d1.png" src="/static/img/cover_default.svg" alt="Obligation vaccinale au Canada : Le siège d’Ottawa"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/95342-obligation-vaccinale-canada-siege-d-ottawa-ariel-thibault">
                            Obligation vaccinale au Canada : Le siège d’Ottawa
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 févr. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/95279-peages-autoroutiers-augmenteront-d-environ-2-pour-cent-partir-1er-fevrier"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61f67b0e87f3ec0d687fde65.jpg" src="/static/img/cover_default.svg" alt="Péage, autoroute, Saint-Arnoult-en Yvelines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/95279-peages-autoroutiers-augmenteront-d-environ-2-pour-cent-partir-1er-fevrier">
                            Les péages autoroutiers augmenteront d'environ 2% à partir du 1er février
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/95242-eure-refusant-se-vacciner-controler-pass-gerante-cafe-vend-etablissement"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61f556646f7ccc1a6f05f6f5.png" src="/static/img/cover_default.svg" alt="Vaccin, pass : la gérante d&#039;un café confie à RT France pourquoi elle vend son établissement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/95242-eure-refusant-se-vacciner-controler-pass-gerante-cafe-vend-etablissement">
                            Vaccin, pass : la gérante d'un café confie à RT France pourquoi elle vend son établissement
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/95187-edf-prise-au-piege-logique-de-march%C3%A9"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61f2c92c87f3ec76d52ee71e.jpg" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - EDF prise au piège de la logique de marché ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/95187-edf-prise-au-piege-logique-de-march%C3%A9">
                            Chronique éco de Jacques Sapir - EDF prise au piège de la logique de marché ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 janv. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/95359-plus-science-religion-raoult-met-garde-danger-totalitaire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61f97e4f87f3ec7f516d22a2.jpg" src="/static/img/cover_default.svg" alt="Raoult vaccin totalitarisme pass vaccinal"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/95359-plus-science-religion-raoult-met-garde-danger-totalitaire">
                            «Plus de la science, de la religion»: Raoult met en garde contre un danger «totalitaire»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95395-whoopi-goldberg-suspendue-par-abc-apres-propos-holocauste"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61faf7926f7ccc48fb59a758.jpg" src="/static/img/cover_default.svg" alt="Whoopi Goldberg suspendue par ABC après des propos sur l&#039;Holocauste"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95395-whoopi-goldberg-suspendue-par-abc-apres-propos-holocauste">
                            Whoopi Goldberg suspendue par ABC après des propos sur l'Holocauste
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/95383-covid-19-gouvernement-decrete-etat-urgence-sanitaire-nouvelle-caledonie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61faa89b87f3ec02281f5147.jpg" src="/static/img/cover_default.svg" alt="La baie de Numbo, en Nouvelle-Calédonie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/95383-covid-19-gouvernement-decrete-etat-urgence-sanitaire-nouvelle-caledonie">
                            Covid-19 : le gouvernement décrète l’«état d’urgence sanitaire» en Nouvelle-Calédonie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95378-grossesse-masculine-nouvelle-palette-identites-futurs-emojis-devoiles-par-apple-photos"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fa825987f3ec57600ecf0f.jpg" src="/static/img/cover_default.svg" alt="Une personne se tient près du logo Apple d&#039;un magasin de la société à Grand Central Terminal à New York (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95378-grossesse-masculine-nouvelle-palette-identites-futurs-emojis-devoiles-par-apple-photos">
                            «Grossesse masculine», nouvelle palette d'identités... De futurs émojis dévoilés par Apple (PHOTOS)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/95398-pire-est-derriere-nous-olivier-veran-juge-probable-fin-pass-vaccinal-avant-ete"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fb6d2487f3ec6ce3522fd7.jpg" src="/static/img/cover_default.svg" alt="«Le pire est derrière nous» : Olivier Véran juge «probable» la fin du pass vaccinal avant l&#039;été"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/95398-pire-est-derriere-nous-olivier-veran-juge-probable-fin-pass-vaccinal-avant-ete">
                            «Le pire est derrière nous» : Olivier Véran juge «probable» la fin du pass vaccinal avant l'été
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95369-oms-alerte-sur-presence-sous-variant-micron-detecte-dans-57-pays"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.02/thumbnail/61fa32e587f3ec57600ecef7.jpg" src="/static/img/cover_default.svg" alt="covid, test, antigénique, marseille"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95369-oms-alerte-sur-presence-sous-variant-micron-detecte-dans-57-pays">
                            L'OMS alerte sur la présence d'un sous-variant d'Omicron détecté dans 57 pays
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=1638277863444"  src="/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '95399'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script></body></html>