<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Sécurité globale : des rapporteurs de l&#039;ONU demandent une révision «en profondeur» de la loi &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Cinq rapporteurs de l&#039;ONU ont demandé à la France de réviser sa proposition de loi sur la sécurité, la jugeant «incompatible avec le droit international des droits de l&#039;homme». Ils alertent sur les conséquences de cette législation sur les libertés."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275980"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Sécurité globale : des rapporteurs de l&#039;ONU demandent une révision «en profondeur» de la loi" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi" ><meta property="og:description" content="Cinq rapporteurs de l&#039;ONU ont demandé à la France de réviser sa proposition de loi sur la sécurité, la jugeant «incompatible avec le droit international des droits de l&#039;homme». Ils alertent sur les conséquences de cette législation sur les libertés." /><meta name="published_time_telegram" content="2020-12-04T10:47:15+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.12/original/5fca040f87f3ec149d61fa9a.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi/amp"><meta name='publish-date' content="Fri, 04 Dec 2020 10:47:15 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.12/original/5fca040f87f3ec149d61fa9a.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Sécurité globale : des rapporteurs de l&#039;ONU demandent une révision «en profondeur» de la loi" /><meta name="twitter:description" content="Cinq rapporteurs de l'ONU ont demandé à la France de réviser sa proposition de loi sur la sécurité, la jugeant «incompatible avec le droit international des droits de l'homme». Ils alertent sur les conséquences de cette législation sur les libertés."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.12/article/5fca040f87f3ec149d61fa9a.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '4 déc., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi"
        },
        "headline": "Sécurité globale : des rapporteurs de l'ONU demandent une révision «en profondeur» de la loi",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.12/article/5fca040f87f3ec149d61fa9a.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-12-04T10:47:15+01:00",
        "dateModified": "2020-12-04T10:47:15+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Cinq rapporteurs de l'ONU ont demandé à la France de réviser sa proposition de loi sur la sécurité, la jugeant «incompatible avec le droit international des droits de l'homme». Ils alertent sur les conséquences de cette législation sur les libertés."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/12/04 10:35:52');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Sécurité globale : des rapporteurs de l'ONU demandent une révision «en profondeur» de la loi</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    4 déc. 2020, 10:47
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/article/5fca040f87f3ec149d61fa9a.jpg" src="/static/img/cover_default.svg" alt="Sécurité globale : des rapporteurs de l&#039;ONU demandent une révision «en profondeur» de la loi"><small class="media__copyright"><span class="media__copyright-part">&copy; Ameer AL-HALBI</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Des policiers tirent une personne au sol lors de la manifestation contre la loi de Sécurité globale, le 28 novembre à Paris (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Cinq rapporteurs de l&#039;ONU ont demandé à la France de réviser sa proposition de loi sur la sécurité, la jugeant «incompatible avec le droit international des droits de l&#039;homme». Ils alertent sur les conséquences de cette législation sur les libertés.
                                    </p><p>&laquo;Parmi les nombreuses autres dispositions de la proposition de loi qui pourraient limiter les droits de l'homme, l'article 22 autorisant l'utilisation de drones de surveillance au nom de la s&eacute;curit&eacute; et de la lutte contre le terrorisme permettrait une surveillance &eacute;tendue, en particulier des manifestants&raquo;&nbsp;: le 3 d&eacute;cembre, cinq experts ind&eacute;pendants de l'ONU ont exhort&eacute; la France &agrave; entreprendre une &eacute;valuation compl&egrave;te de la compatibilit&eacute; de l'ensemble de la proposition de loi dite de S&eacute;curit&eacute; globale avec le droit international.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/81338-violences-policieres-presse-etrangere-fustige-politique-s%C3%A9curiaire-macron" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc7c6e96f7ccc4d1820c33b.JPG" alt="Policiers déployés en 2019 (image d'illustration)." alt="Violences policières : la presse étrangère fustige la politique sécuritaire d'Emmanuel Macron" /><span class="read-more__footer">
                Violences policières : la presse étrangère fustige la politique sécuritaire d'Emmanuel Macron
            </span></a></div></div><p>Dans un communiqu&eacute; tr&egrave;s critique, ils estiment en effet que celle-ci aura &laquo;de graves implications pour le droit &agrave; la vie priv&eacute;e, la libert&eacute; de r&eacute;union pacifique et la libert&eacute; d'expression dans le pays &ndash;&nbsp;ainsi que dans tout autre pays qui pourrait s'inspirer de cette l&eacute;gislation&raquo;.</p><p>Tout en accueillant la cr&eacute;ation d'une commission, dirig&eacute;e par le pr&eacute;sident de la Commission nationale des droits de l'homme, charg&eacute;e de formuler des recommandations concernant l'article 24, les experts qui sont mandat&eacute;s par le Conseil des droits de l'homme mais ne s'expriment pas au nom de l'ONU, ont soulign&eacute; que &laquo;les images vid&eacute;o des abus policiers capt&eacute;es par le public [jouaient] un r&ocirc;le essentiel dans la surveillance des institutions publiques, ce qui est fondamental pour l'Etat de droit&raquo;.</p><p>L'article 24, le plus controvers&eacute; de la loi, prohibe l'usage malveillant d'images ou de tout autre &eacute;l&eacute;ment d'identification des policiers et gendarmes en intervention.</p><p>&laquo;C'est un bon signe que les membres du Parlement aient d&eacute;clar&eacute; qu'ils r&eacute;&eacute;criraient l'article 24 visant &agrave; limiter la publication d'images de policiers, mais il faut aller plus loin et repenser l'objectif de la proposition de loi dans son ensemble&raquo;, ont jug&eacute; les rapporteurs de l'ONU. &laquo;La simple r&eacute;&eacute;criture de l'article 24 ne r&eacute;soudra pas ses d&eacute;fauts et cette disposition n'est certainement pas la seule dans la proposition de loi qui porte atteinte aux droits de l'homme&raquo;, ont-ils insist&eacute;, en r&eacute;clamant une r&eacute;vision &laquo;en profondeur&raquo;.</p><div class="media "><a class="read-more-big" href="/france/81256-affaire-michel-zecler-quatre-policiers-examen-deux-places-detention-provisoire" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Affaire Michel Zecler : les quatre policiers mis en examen, dont deux placés en détention provisoire</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.11/thumbnail/5fc4ada26f7ccc4cf06a2628.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi"
                    data-post-id="5fc9ff6e6f7ccc31a52ce116"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/original/5fb398c787f3ec76486b9398.jpg" src="/static/img/cover_default.svg" alt="Gilets jaunes"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/original/5f89912687f3ec5f540324e6.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fca040f87f3ec149d61fa9a.jpg" src="/static/img/cover_default.svg" alt="Sécurité globale : des rapporteurs de l&#039;ONU demandent une révision «en profondeur» de la loi"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81425-securite-globale-rapporteurs-onu-demandent-revision-profondeur-loi">
                            Sécurité globale : des rapporteurs de l'ONU demandent une révision «en profondeur» de la loi
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81423-bruno-maire-annonce-fin-fonds-solidarite-universel-31-decembre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc9f4376f7ccc31c2737809.jpg" src="/static/img/cover_default.svg" alt="Bruno Le Maire annonce la fin du fonds de solidarité universel dès le 31 décembre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81423-bruno-maire-annonce-fin-fonds-solidarite-universel-31-decembre">
                            Bruno Le Maire annonce la fin du fonds de solidarité universel dès le 31 décembre
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81419-face-face-lutte-contre-separatisme-vraie-action-communication"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc9544787f3ec1ee65dec7f.png" src="/static/img/cover_default.svg" alt="Le face à face - Lutte contre le séparatisme : vraie action ou opération de communication ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81419-face-face-lutte-contre-separatisme-vraie-action-communication">
                            Le face à face - Lutte contre le séparatisme : vraie action ou opération de communication ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 déc. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81420-election-us-video-camera-surveillance-prouverait-fraude-electorale-georgie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc9cfed87f3ec65c258b3d4.JPG" src="/static/img/cover_default.svg" alt="Election US : le camp Trump présente une vidéo qui prouverait un cas de fraude électorale en Géorgie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81420-election-us-video-camera-surveillance-prouverait-fraude-electorale-georgie">
                            Election US : le camp Trump présente une vidéo qui prouverait un cas de fraude électorale en Géorgie
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81373-pression-exterieure-sans-precedent-poutine-se-dit-preoccupe-par-la-situation-en-bielorussie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc9072d87f3ec13d34ad672.jpg" src="/static/img/cover_default.svg" alt="«Pression extérieure sans précédent» : Poutine se dit préoccupé par la situation en Biélorussie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81373-pression-exterieure-sans-precedent-poutine-se-dit-preoccupe-par-la-situation-en-bielorussie">
                            «Pression extérieure sans précédent» : Poutine se dit préoccupé par la situation en Biélorussie
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81404-diplomatie-russe-note-que-france-limite-de-plus-en-plus-souvent-droits-libertes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc931d187f3ec22fd76750f.jpg" src="/static/img/cover_default.svg" alt="La diplomatie russe note que la France «limite de plus en plus souvent les droits et libertés»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81404-diplomatie-russe-note-que-france-limite-de-plus-en-plus-souvent-droits-libertes">
                            La diplomatie russe note que la France «limite de plus en plus souvent les droits et libertés»
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 déc. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/81333-la-grandeur-de-la-france-appartient-elle-definitivement-au-passe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc764716f7ccc30b3738c4c.jpg" src="/static/img/cover_default.svg" alt="La grandeur de la France appartient-elle définitivement au passé ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/81333-la-grandeur-de-la-france-appartient-elle-definitivement-au-passe">
                            La grandeur de la France appartient-elle définitivement au passé ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/81281-la-republique-en-comite-restreint"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc51e8d6f7ccc4e9c71f7ff.JPG" src="/static/img/cover_default.svg" alt="La République en comité restreint"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/81281-la-republique-en-comite-restreint">
                            La République en comité restreint
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/80997-prince-virus-conseiller-ariel-beresniak"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fbbae3387f3ec7cbe601074.JPG" src="/static/img/cover_default.svg" alt="Le Prince, le virus et le conseiller - par Ariel Beresniak"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/80997-prince-virus-conseiller-ariel-beresniak">
                            Le Prince, le virus et le conseiller - par Ariel Beresniak
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 nov. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/81418-opep-hausse-production-petrole-janvier"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc955df87f3ec1ddc3370fb.JPG" src="/static/img/cover_default.svg" alt="Opep+ : une hausse de la production de pétrole en janvier moins importante que prévu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/81418-opep-hausse-production-petrole-janvier">
                            Opep+ : une hausse de la production de pétrole en janvier moins importante que prévu
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/81412-aggravation-dette-covid-on-efface-tout-on-recommence"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc94b236f7ccc7d521aa16c.jpg" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - Aggravation de la dette Covid, on efface tout et on recommence ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/81412-aggravation-dette-covid-on-efface-tout-on-recommence">
                            Chronique éco de Jacques Sapir - Aggravation de la dette Covid, on efface tout et on recommence ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 déc. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/81323-face-face-economie-covid-peut-il-imposer-nouveau-modele"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc6a4a687f3ec6f1b1b7d36.png" src="/static/img/cover_default.svg" alt="Le face-à-face - Le Covid peut-il imposer un nouveau modèle économique ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/81323-face-face-economie-covid-peut-il-imposer-nouveau-modele">
                            Le face-à-face - Le Covid peut-il imposer un nouveau modèle économique ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 déc. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81371-ciao-loser-chronique-guillaume-meurice-commercants-fait-grincer-dents"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc900b86f7ccc31bf4da321.jpg" src="/static/img/cover_default.svg" alt="«Ciao, loser !» : une chronique de Guillaume Meurice sur les commerçants fait grincer des dents"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81371-ciao-loser-chronique-guillaume-meurice-commercants-fait-grincer-dents">
                            «Ciao, loser !» : une chronique de Guillaume Meurice sur les commerçants fait grincer des dents
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81364-102-lingots-dor-865-000-euros-liquide-maire-puteaux-mise-examen-blanchiment"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc8d4a087f3ec13d34ad65d.JPG" src="/static/img/cover_default.svg" alt="102 lingots d&#039;or, 865 000 euros en liquide : la maire de Puteaux mise en examen pour blanchiment"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81364-102-lingots-dor-865-000-euros-liquide-maire-puteaux-mise-examen-blanchiment">
                            102 lingots d'or, 865 000 euros en liquide : la maire de Puteaux mise en examen pour blanchiment
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81353-troisieme-mysterieux-monolithe-decouvert-californie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc8a2226f7ccc30881c3b02.jpg" src="/static/img/cover_default.svg" alt="Un troisième mystérieux monolithe découvert en Californie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81353-troisieme-mysterieux-monolithe-decouvert-californie">
                            Un troisième mystérieux monolithe découvert en Californie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81359-cedh-juge-irrecevable-requete-contre-france-gestion-crise-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc8b1356f7ccc31bf4da2f2.JPG" src="/static/img/cover_default.svg" alt="La CEDH juge «irrecevable» une requête contre la France sur la gestion de la crise du Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81359-cedh-juge-irrecevable-requete-contre-france-gestion-crise-covid-19">
                            La CEDH juge «irrecevable» une requête contre la France sur la gestion de la crise du Covid-19
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81404-diplomatie-russe-note-que-france-limite-de-plus-en-plus-souvent-droits-libertes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc931d187f3ec22fd76750f.jpg" src="/static/img/cover_default.svg" alt="La diplomatie russe note que la France «limite de plus en plus souvent les droits et libertés»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81404-diplomatie-russe-note-que-france-limite-de-plus-en-plus-souvent-droits-libertes">
                            La diplomatie russe note que la France «limite de plus en plus souvent les droits et libertés»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81355-assassinat-mohsen-fakhrizadeh-responsables-americains-accusent-israel"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc8b88c87f3ec0f2a3591cf.JPG" src="/static/img/cover_default.svg" alt="Assassinat de Mohsen Fakhrizadeh : des responsables américains accusent Israël"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81355-assassinat-mohsen-fakhrizadeh-responsables-americains-accusent-israel">
                            Assassinat de Mohsen Fakhrizadeh : des responsables américains accusent Israël
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/81312-rassemblement-paris-journee-lutte-sida"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.12/thumbnail/5fc6540e87f3ec7cf9506e9d.jpg" src="/static/img/cover_default.svg" alt="Rassemblement à Paris pour la Journée mondiale de la lutte contre le SIDA"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/81312-rassemblement-paris-journee-lutte-sida">
                            Rassemblement à Paris pour la Journée mondiale de la lutte contre le SIDA
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 déc. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '81425'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>