<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l&#039;Intérieur &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Une soixantaine de policiers et de gendarmes ont été blessés, tandis que 81 personnes ont été interpellées le 28 novembre 2020 lors des manifestations contre la loi Sécurité globale, selon un bilan communiqué par le ministère de l&#039;Intérieur."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275980"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l&#039;Intérieur" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur" ><meta property="og:description" content="Une soixantaine de policiers et de gendarmes ont été blessés, tandis que 81 personnes ont été interpellées le 28 novembre 2020 lors des manifestations contre la loi Sécurité globale, selon un bilan communiqué par le ministère de l&#039;Intérieur." /><meta name="published_time_telegram" content="2020-11-29T09:44:00+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.11/original/5fc35eac87f3ec2e2d71f3ff.JPG" /><link rel="amphtml" href="https://francais.rt.com/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur/amp"><meta name='publish-date' content="Sun, 29 Nov 2020 09:44:00 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.11/original/5fc35eac87f3ec2e2d71f3ff.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l&#039;Intérieur" /><meta name="twitter:description" content="Une soixantaine de policiers et de gendarmes ont été blessés, tandis que 81 personnes ont été interpellées le 28 novembre 2020 lors des manifestations contre la loi Sécurité globale, selon un bilan communiqué par le ministère de l'Intérieur."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.11/article/5fc35eac87f3ec2e2d71f3ff.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '29 nov., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur"
        },
        "headline": "Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l'Intérieur",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.11/article/5fc35eac87f3ec2e2d71f3ff.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-11-29T09:44:00+01:00",
        "dateModified": "2020-11-29T09:57:37+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Une soixantaine de policiers et de gendarmes ont été blessés, tandis que 81 personnes ont été interpellées le 28 novembre 2020 lors des manifestations contre la loi Sécurité globale, selon un bilan communiqué par le ministère de l'Intérieur."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/11/29 09:22:31');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l'Intérieur</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    29 nov. 2020, 09:44
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/article/5fc35eac87f3ec2e2d71f3ff.JPG" src="/static/img/cover_default.svg" alt="Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l&#039;Intérieur"><small class="media__copyright"><span class="media__copyright-part">&copy; Benoit Tessier</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Des voitures incendiées le 28 novembre 2020 à Paris en marge de la Marche des libertés (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Une soixantaine de policiers et de gendarmes ont été blessés, tandis que 81 personnes ont été interpellées le 28 novembre 2020 lors des manifestations contre la loi Sécurité globale, selon un bilan communiqué par le ministère de l&#039;Intérieur.
                                    </p><p>Le minist&egrave;re de l'Int&eacute;rieur a fait savoir ce 29 novembre que&nbsp;62&nbsp;bless&eacute;s avaient &eacute;t&eacute; recens&eacute;s la veille parmi les forces de l'ordre (39&nbsp;en Province et 23&nbsp;&agrave; Paris), policiers et gendarmes confondus.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/81235-marche-libertes-mobilisation-importante-contre-loi-securite-globale" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc2bc4287f3ec4f782df056.JPG" alt="La mobilisation était forte à Paris le 28 novembre." alt="Marche des libertés : une mobilisation importante contre la loi Sécurité globale" /><span class="read-more__footer">
                Marche des libertés : une mobilisation importante contre la loi Sécurité globale
            </span></a></div></div><p>Alors que la manifestation contre la loi S&eacute;curit&eacute; globale <a href="https://francais.rt.com/france/81235-marche-libertes-mobilisation-importante-contre-loi-securite-globale">a r&eacute;uni entre 133&nbsp;000 (selon le minist&egrave;re de l'Int&eacute;rieur) et 500&nbsp;000 personnes (selon les organisateurs)</a>, des casseurs <a href="https://francais.rt.com/france/81229-casseurs-dehors-scandent-manifestants-rassemblement-loi-securite-globale-paris">se sont invit&eacute;s en vandalisant et en agressant les forces de l'ordre, notamment &agrave; Paris</a>. Plusieurs vid&eacute;os diffus&eacute;es sur les r&eacute;seaux sociaux <a href="https://francais.rt.com/france/81225-policiers-violemment-pris-partie-lors-manifestation-contre-loi-securite-globale">ont ainsi montr&eacute; des policiers tabass&eacute;s par des manifestants</a>.&nbsp;</p><p>Deux manifestants&nbsp;&ndash;&nbsp;qui ont fait un signalement aupr&egrave;s de l'Inspection g&eacute;n&eacute;rale de la police&nbsp;&ndash; ont &eacute;t&eacute; bless&eacute;s en Province, selon la police. A Paris,&nbsp;le bilan des bless&eacute;s du c&ocirc;t&eacute; des manifestants n'a pas encore &eacute;t&eacute; r&eacute;alis&eacute;.</p><p>Un photographe syrien ind&eacute;pendant, Ameer al Halbi, qui couvrait la manifestation, a &eacute;t&eacute; bless&eacute; au visage. Le secr&eacute;taire g&eacute;n&eacute;ral de Reporters sans fronti&egrave;res, Christophe Deloire, a d&eacute;nonc&eacute;&nbsp;dans la foul&eacute;e&nbsp;sur Twitter des violences polici&egrave;res &laquo;inacceptables&raquo; contre ce collaborateur de <em>Polka Magazine</em> et de l'AFP.</p><div class="media "><a class="read-more-big" href="/france/81225-policiers-violemment-pris-partie-lors-manifestation-contre-loi-securite-globale" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Des policiers violemment pris à partie lors de la manifestation contre la loi Sécurité globale</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.11/thumbnail/5fc2a3d587f3ec4f01179c22.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur"
                    data-post-id="5fc35b9f87f3ec013f357abf"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/original/5fb398c787f3ec76486b9398.jpg" src="/static/img/cover_default.svg" alt="Gilets jaunes"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/original/5f89912687f3ec5f540324e6.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc35eac87f3ec2e2d71f3ff.JPG" src="/static/img/cover_default.svg" alt="Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l&#039;Intérieur"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81237-marche-libertes-62-policiers-gendarmes-blesses-81-interpellations-selon-interieur">
                            Marche des libertés : 62 policiers et gendarmes blessés et 81 interpellations, selon l'Intérieur
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81236-securite-globale-hollande-appelle-honneur-macron-executif-pour-retirer-texte"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc34bad6f7ccc4cf06a25c0.JPG" src="/static/img/cover_default.svg" alt="Sécurité globale: Hollande en appelle à l&#039;«honneur» de Macron et de l&#039;exécutif pour retirer le texte"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81236-securite-globale-hollande-appelle-honneur-macron-executif-pour-retirer-texte">
                            Sécurité globale: Hollande en appelle à l'«honneur» de Macron et de l'exécutif pour retirer le texte
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81235-marche-libertes-mobilisation-importante-contre-loi-securite-globale"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc2bc4287f3ec4f782df056.JPG" src="/static/img/cover_default.svg" alt="Marche des libertés : une mobilisation importante contre la loi Sécurité globale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81235-marche-libertes-mobilisation-importante-contre-loi-securite-globale">
                            Marche des libertés : une mobilisation importante contre la loi Sécurité globale
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81163-armee-ethiopienne-sempare-capitale-tigre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc2caf587f3ec21b1603425.JPG" src="/static/img/cover_default.svg" alt="L&#039;armée éthiopienne s&#039;empare de la capitale du Tigré"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81163-armee-ethiopienne-sempare-capitale-tigre">
                            L'armée éthiopienne s'empare de la capitale du Tigré
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81154-projet-dusine-extraterrestre-nouveaux-prelevements-en-surface-la-lune-plus-attractive-que-jamais"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc27f2c87f3ec21b1603403.JPG" src="/static/img/cover_default.svg" alt="Projet d&#039;usine extraterrestre, nouveaux prélèvements en surface : la Lune plus attractive que jamais"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81154-projet-dusine-extraterrestre-nouveaux-prelevements-en-surface-la-lune-plus-attractive-que-jamais">
                            Projet d'usine extraterrestre, nouveaux prélèvements en surface : la Lune plus attractive que jamais
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81151-bielorussie-loukachenko-evoque-son-depart-du-pouvoir-une-fois-nouvelle-constitution-en-place"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc218136f7ccc68cb643816.JPG" src="/static/img/cover_default.svg" alt="Biélorussie : Loukachenko évoque son départ du pouvoir une fois une nouvelle Constitution en place"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81151-bielorussie-loukachenko-evoque-son-depart-du-pouvoir-une-fois-nouvelle-constitution-en-place">
                            Biélorussie : Loukachenko évoque son départ du pouvoir une fois une nouvelle Constitution en place
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/80997-prince-virus-conseiller-ariel-beresniak"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fbbae3387f3ec7cbe601074.JPG" src="/static/img/cover_default.svg" alt="Le Prince, le virus et le conseiller - par Ariel Beresniak"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/80997-prince-virus-conseiller-ariel-beresniak">
                            Le Prince, le virus et le conseiller - par Ariel Beresniak
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/80871-securite-union-europeenne-nest-pas-la-solution-mais-bien-le-porbleme"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fb646656f7ccc67502071db.JPG" src="/static/img/cover_default.svg" alt="Sécurité : l’Union européenne n’est pas la solution mais bien le problème"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/80871-securite-union-europeenne-nest-pas-la-solution-mais-bien-le-porbleme">
                            Sécurité : l’Union européenne n’est pas la solution mais bien le problème
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/80898-encercler-russie-nouvelle-maladresse-macron"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fb79a586f7ccc6199260747.jpg" src="/static/img/cover_default.svg" alt="«Encercler» la Russie : la nouvelle maladresse de Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/80898-encercler-russie-nouvelle-maladresse-macron">
                            «Encercler» la Russie : la nouvelle maladresse de Macron
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/81114-chronique-eco-jacques-sapir-covid-europe-decrocheuse-croissance-mondiale"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc01b136f7ccc68d22224ba.JPG" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - Covid : l’Europe, décrocheuse de la croissance mondiale ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/81114-chronique-eco-jacques-sapir-covid-europe-decrocheuse-croissance-mondiale">
                            Chronique éco de Jacques Sapir - Covid : l’Europe, décrocheuse de la croissance mondiale ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/81078-taxe-gafa-france-persiste-depit-menaces-americaines"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fbe53916f7ccc68c47e49ce.JPG" src="/static/img/cover_default.svg" alt="Taxe Gafa : la France persiste en dépit des menaces américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/81078-taxe-gafa-france-persiste-depit-menaces-americaines">
                            Taxe Gafa : la France persiste en dépit des menaces américaines
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 nov. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/81007-poutine-omc-appellent-reformer-cadre-reglementaire-commerce-international"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fbbe58f87f3ec193d6be476.jpg" src="/static/img/cover_default.svg" alt="Poutine et l’OMC appellent à réformer le cadre réglementaire du commerce international"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/81007-poutine-omc-appellent-reformer-cadre-reglementaire-commerce-international">
                            Poutine et l’OMC appellent à réformer le cadre réglementaire du commerce international
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 nov. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81147-mobilisation-dans-toute-france-contre-loi-securite-globale-dans-contexte-tendu"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc273e887f3ec0a2e3b7368.JPG" src="/static/img/cover_default.svg" alt="Mobilisation dans toute la France contre la loi Sécurité globale, violents affrontements à Paris"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81147-mobilisation-dans-toute-france-contre-loi-securite-globale-dans-contexte-tendu">
                            Mobilisation dans toute la France contre la loi Sécurité globale, violents affrontements à Paris
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/81129-deshonneur-hallucinant-indecent-elysee-repris-volee-apres-son-hommage-maradona"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc0f2396f7ccc0e9d0a353f.JPG" src="/static/img/cover_default.svg" alt="«Déshonneur», «hallucinant», «indécent» : l&#039;Elysée repris de volée après son hommage à Maradona"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/81129-deshonneur-hallucinant-indecent-elysee-repris-volee-apres-son-hommage-maradona">
                            «Déshonneur», «hallucinant», «indécent» : l'Elysée repris de volée après son hommage à Maradona
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81201-barricades-projectiles-lacrymogene-manifestation-anti-loi-securite-globale-affrontements-paris-video"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc27d8d6f7ccc4d8a52cf9b.JPG" src="/static/img/cover_default.svg" alt="Barricades, lacrymogène, incendies : la manifestation anti-loi Sécurité globale dégénère à Paris"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81201-barricades-projectiles-lacrymogene-manifestation-anti-loi-securite-globale-affrontements-paris-video">
                            Barricades, lacrymogène, incendies : la manifestation anti-loi Sécurité globale dégénère à Paris
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81131-je-suis-libre-donc-je-suis-policier-alexandre-langlois-claque-porte-de-police-nationale"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc0dbb56f7ccc68d052c291.jpg" src="/static/img/cover_default.svg" alt="#JeSuisLibreDoncJeSuis : le policier Alexandre Langlois claque la porte de la police nationale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81131-je-suis-libre-donc-je-suis-policier-alexandre-langlois-claque-porte-de-police-nationale">
                            #JeSuisLibreDoncJeSuis : le policier Alexandre Langlois claque la porte de la police nationale
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81225-policiers-violemment-pris-partie-lors-manifestation-contre-loi-securite-globale"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc2a3d587f3ec4f01179c22.JPG" src="/static/img/cover_default.svg" alt="BENOIT TESSIER"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81225-policiers-violemment-pris-partie-lors-manifestation-contre-loi-securite-globale">
                            Des policiers violemment pris à partie lors de la manifestation contre la loi Sécurité globale
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/81152-sale-macaroni-pas-insulte-raciste-manon-aubry-marche-arriere-polemique-propos-twitter"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fc213c26f7ccc3cee2e7c43.JPG" src="/static/img/cover_default.svg" alt="«Sale macaroni», pas une insulte raciste ? Manon Aubry fait marche arrière après ses propos"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/81152-sale-macaroni-pas-insulte-raciste-manon-aubry-marche-arriere-polemique-propos-twitter">
                            «Sale macaroni», pas une insulte raciste ? Manon Aubry fait marche arrière après ses propos
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/81098-japon-station-thermale-vin"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/thumbnail/5fbf67ec6f7ccc68d2222467.jpg" src="/static/img/cover_default.svg" alt="Japon : une station thermale propose à ses visiteurs de se détendre dans une piscine de… Beaujolais"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/81098-japon-station-thermale-vin">
                            Japon : une station thermale propose à ses visiteurs de se détendre dans une piscine de… Beaujolais
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 nov. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '81237'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>