<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO) &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Interviewé par notre reporter à Toulouse, un manifestant qui déplorait le slogan «Police suicidez-vous» a proposé aux forces de l&#039;ordre de rejoindre les Gilets jaunes. Quelques instants plus tard, il s&#039;est retrouvé au milieu d&#039;une violente charge."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985543488lo"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO)" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/61768-gilet-jaune-violemment-charge-toulouse-apres-avoir-appele-police-rejoindre-mouvement" ><meta property="og:description" content="Interviewé par notre reporter à Toulouse, un manifestant qui déplorait le slogan «Police suicidez-vous» a proposé aux forces de l&#039;ordre de rejoindre les Gilets jaunes. Quelques instants plus tard, il s&#039;est retrouvé au milieu d&#039;une violente charge." /><meta name="published_time_telegram" content="2019-05-04T20:25:25+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.05/original/5ccdd34b09fac2586d8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/61768-gilet-jaune-violemment-charge-toulouse-apres-avoir-appele-police-rejoindre-mouvement/amp"><meta name='publish-date' content="Sat, 04 May 2019 20:25:25 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO)" /><meta name="twitter:description" content="Interviewé par notre reporter à Toulouse, un manifestant qui déplorait le slogan «Police suicidez-vous» a proposé aux forces de l'ordre de rejoindre les Gilets jaunes. Quelques instants plus tard, il s'est retrouvé au milieu d'une violente charge."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.05/article/5ccdd34b09fac2586d8b4567.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '4 mai, 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script>
            function getRoxotGroupId() {
                try {
                    var storageKey = 'roxot-gid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 10000);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '10001';
                }
            }
            function getRoxotSectorId() {
                try {
                    var storageKey = 'roxot-sid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotDeep() {
                try {
                    var storageKey = 'roxot-deep';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotEvent() {
                return '' + (1 + Math.floor(Math.random() * 100));
            }
        </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/61768-gilet-jaune-violemment-charge-toulouse-apres-avoir-appele-police-rejoindre-mouvement" /></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/05/04 18:59:04');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/55343-gilets-jaunes">Gilets jaunes</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/3363-gaza">Gaza</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/8248-julian-assange">Julian Assange</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/58355-crise-venezuela">Crise au Venezuela</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/47241-elections-europeennes-2019">Elections européennes de 2019</a></div></div></div></div></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO)</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    4 mai 2019, 20:25
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/article/5ccdd34b09fac2586d8b4567.jpg" src="/static/img/pixel.gif" alt="Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO)"><small class="media__copyright"><span class="media__copyright-part">&copy; Frédéric RT France</span></small></div><div class="media__title">
        Un manifestant a été violemment chargé à Toulouse lors de l'acte 25 des Gilets jaunes.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Interviewé par notre reporter à Toulouse, un manifestant qui déplorait le slogan «Police suicidez-vous» a proposé aux forces de l&#039;ordre de rejoindre les Gilets jaunes. Quelques instants plus tard, il s&#039;est retrouvé au milieu d&#039;une violente charge.
                                    </p><p>Lors de <a href="https://francais.rt.com/france/61739-acte-24-suivez-direct-mobilisation">l'acte 25 des Gilets jaunes &agrave; Toulouse</a>&nbsp;le 4 mai, un&nbsp;manifestant, qui tenait quelques instants plus t&ocirc;t un discours&nbsp;pacifiste au micro du reporter de RT France, s'est retrouv&eacute; au milieu d'une violente charge des forces de l'ordre. Si le contexte de l'intervention n'est pas visible sur les images, on peut voir que le manifestant, dans les secondes pr&eacute;c&eacute;dant l'intervention polici&egrave;re, qui visait vraisemblablement des individus situ&eacute;s derri&egrave;re lui, se tenait face aux forces de l'ordre les bras lev&eacute;s.</p><p>Violemment pouss&eacute; au sol par un coup de bouclier, le manifestant a ensuite &eacute;t&eacute; tra&icirc;n&eacute; bri&egrave;vement &agrave; terre par un membre des forces de l'ordre, qui a ensuite tent&eacute; de matraquer quelqu'un d'autre.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Violente charge des forces de l&#39;ordre. <a href="https://twitter.com/hashtag/GiletsJaunes?src=hash&amp;ref_src=twsrc%5Etfw">#GiletsJaunes</a><a href="https://twitter.com/hashtag/ActeXXV?src=hash&amp;ref_src=twsrc%5Etfw">#ActeXXV</a><a href="https://twitter.com/hashtag/toulouse?src=hash&amp;ref_src=twsrc%5Etfw">#toulouse</a><a href="https://t.co/qHanr0R3RX">pic.twitter.com/qHanr0R3RX</a></p>&mdash; Frédéric RT France (@frederic_RTfr) <a href="https://twitter.com/frederic_RTfr/status/1124693998613012481?ref_src=twsrc%5Etfw">4 mai 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Peu de temps avant cette sc&egrave;ne, le m&ecirc;me manifestant affirmait au micro de RT France que les forces de l'ordre se devaient d'&ecirc;tre du m&ecirc;me c&ocirc;t&eacute; que les Gilets jaunes : &laquo;C'est des prolos [prol&eacute;taires] comme nous. Le jour o&ugrave; ils nous rejoignent, on a gagn&eacute; en fait.&raquo;</p><p>&laquo;Cela fait cinq mois que j'essaie de leur dire cela&raquo;, ajoute-t-il. &laquo;Police suicidez-vous, &ccedil;a n'existe pas. Police rejoignez-nous&raquo;, r&eacute;clamait par ailleurs ce manifestant.</p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/B8vAlEOWRdY" frameborder="0" allowfullscreen></iframe></div><small class="media__youtube-author">Auteur: RT France</small></div><p><a href="https://francais.rt.com/france/61727-gifles-jet-pave-matraque-dans-pantalon-igpn-ouvre-trois-enquetes-apres-1er-mai"><strong>Lire aussi :</strong> Gifles, jet de pav&eacute; et matraque dans le pantalon : l'IGPN ouvre trois enqu&ecirc;tes apr&egrave;s le 1er Mai </a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/61768-gilet-jaune-violemment-charge-toulouse-apres-avoir-appele-police-rejoindre-mouvement"
                    data-post-id="5ccdb337488c7bb2558b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://award.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/original/5cb6028a09fac232528b4567.gif" src="/static/img/pixel.gif" alt="Khaled 2019 side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://twitter.com/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2016.04/original/5703aa70c46188180b8b45ca.png" src="/static/img/pixel.gif" alt="Twitter RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61768-gilet-jaune-violemment-charge-toulouse-apres-avoir-appele-police-rejoindre-mouvement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccdd34b09fac2586d8b4567.jpg" src="/static/img/pixel.gif" alt="Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61768-gilet-jaune-violemment-charge-toulouse-apres-avoir-appele-police-rejoindre-mouvement">
                            Un Gilet jaune violemment chargé... après avoir appelé la police à rejoindre le mouvement (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 mai 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61765-acte-25-gilets-jaunes-castaner-cible-manifestants-apres-polemique-1er-mai"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccdcbee09fac203698b4567.JPG" src="/static/img/pixel.gif" alt="Acte 25 des Gilets jaunes : Castaner, cible des manifestants après la polémique du 1er Mai"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61765-acte-25-gilets-jaunes-castaner-cible-manifestants-apres-polemique-1er-mai">
                            Acte 25 des Gilets jaunes : Castaner, cible des manifestants après la polémique du 1er Mai
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 mai 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61757-europeennes-nombre-record-de-listes-dont-trois-gilets-jaunes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccd8f4e488c7bee418b4567.jpg" src="/static/img/pixel.gif" alt="Européennes : nombre record de listes, dont trois Gilets jaunes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61757-europeennes-nombre-record-de-listes-dont-trois-gilets-jaunes">
                            Européennes : nombre record de listes, dont trois Gilets jaunes
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 mai 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/61762-algerie-said-bouteflika-generaux-toufik-tartag-auraient-ete-arretes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccdcaf509fac273688b4569.jpg" src="/static/img/pixel.gif" alt="Algérie : Saïd Bouteflika et les généraux Toufik et Tartag auraient été arrêtés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/61762-algerie-said-bouteflika-generaux-toufik-tartag-auraient-ete-arretes">
                            Algérie : Saïd Bouteflika et les généraux Toufik et Tartag auraient été arrêtés
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 mai 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/61754-algerie-gilets-orange-se-constituent-force-interposition"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccd65fc488c7bab2b8b4567.jpg" src="/static/img/pixel.gif" alt="Algérie : des gilets orange se constituent en «force d&#039;interposition» (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/61754-algerie-gilets-orange-se-constituent-force-interposition">
                            Algérie : des gilets orange se constituent en «force d'interposition» (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 mai 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/61744-on-a-la-liberte-dexpression-trump-reagit-a-la-censure-facebook"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccd66eb09fac279308b4569.jpg" src="/static/img/pixel.gif" alt="«On a la liberté d’expression» : Trump réagit à la censure de Facebook en invoquant le 1e amendement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/61744-on-a-la-liberte-dexpression-trump-reagit-a-la-censure-facebook">
                            «On a la liberté d’expression» : Trump réagit à la censure de Facebook en invoquant le 1e amendement
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 mai 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/61561-espagne-quelle-majorite-apres-scrutin"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cc863e0488c7b6b778b4567.JPG" src="/static/img/pixel.gif" alt="Espagne : quelle majorité après le scrutin du 28 avril ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/61561-espagne-quelle-majorite-apres-scrutin">
                            Espagne : quelle majorité après le scrutin du 28 avril ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/61521-avec-defaite-daesh-spectre-une-multiplication-des-attaques-contre-les-chretiens"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cc6dc27488c7bd0228b4567.JPG" src="/static/img/pixel.gif" alt="Avec la défaite de Daesh, le spectre d&#039;une multiplication des attaques contre les chrétiens"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/61521-avec-defaite-daesh-spectre-une-multiplication-des-attaques-contre-les-chretiens">
                            Avec la défaite de Daesh, le spectre d'une multiplication des attaques contre les chrétiens
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/61461-le-retour-des-peuples-par-andre-bercoff"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cc34de509fac23a148b4567.JPG" src="/static/img/pixel.gif" alt="Le retour des peuples, par André Bercoff"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/61461-le-retour-des-peuples-par-andre-bercoff">
                            Le retour des peuples, par André Bercoff
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 avr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/61730-etats-unis-veulent-que-europe-paye-gaz-plus-cher-mais-pour-bonne-cause"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccc647e488c7b6b228b4567.jpg" src="/static/img/pixel.gif" alt="Les Etats-Unis veulent que l’Europe paye son gaz plus cher, mais c’est pour la bonne cause "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/61730-etats-unis-veulent-que-europe-paye-gaz-plus-cher-mais-pour-bonne-cause">
                            Les Etats-Unis veulent que l’Europe paye son gaz plus cher, mais c’est pour la bonne cause 
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 mai 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/61723-juncker-pointe-une-part-de-responsabilite-allemande-faible-integration-union-monetaire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccc1e2b09fac2627a8b4567.jpg" src="/static/img/pixel.gif" alt="Juncker pointe une part de responsabilité allemande dans la faible intégration de l’Union monétaire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/61723-juncker-pointe-une-part-de-responsabilite-allemande-faible-integration-union-monetaire">
                            Juncker pointe une part de responsabilité allemande dans la faible intégration de l’Union monétaire
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 mai 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/61716-sapir-temps-travail-france-bonnet-dane"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccb46a4488c7b6c098b4569.png" src="/static/img/pixel.gif" alt="Temps de travail : la France bonnet d’âne ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/61716-sapir-temps-travail-france-bonnet-dane">
                            Temps de travail : la France bonnet d’âne ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 mai 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61739-acte-24-suivez-direct-mobilisation"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccd66b2488c7b142c8b4567.jpg" src="/static/img/pixel.gif" alt="Les Gilets jaunes battent le pavé pour le 25e samedi consécutif (EN CONTINU)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61739-acte-24-suivez-direct-mobilisation">
                            Les Gilets jaunes battent le pavé pour le 25e samedi consécutif (EN CONTINU)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61726-journalistes-macron-promet-sanctions-contre-policiers-perpetre-violences"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccc3d9a488c7b840d8b4567.jpg" src="/static/img/pixel.gif" alt="Journalistes : Macron promet des sanctions contre les policiers «qui ont perpétré des violences»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61726-journalistes-macron-promet-sanctions-contre-policiers-perpetre-violences">
                            Journalistes : Macron promet des sanctions contre les policiers «qui ont perpétré des violences»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61738-jeune-fille-a-t-elle-ete-empechee-de-monter-dans-un-bus-a-cause-de-sa-jupe"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccd483809fac2d71e8b4569.jpg" src="/static/img/pixel.gif" alt="Une jeune fille a-t-elle été empêchée de monter dans un bus à Paris à cause de sa jupe ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61738-jeune-fille-a-t-elle-ete-empechee-de-monter-dans-un-bus-a-cause-de-sa-jupe">
                            Une jeune fille a-t-elle été empêchée de monter dans un bus à Paris à cause de sa jupe ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/61762-algerie-said-bouteflika-generaux-toufik-tartag-auraient-ete-arretes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccdcaf509fac273688b4569.jpg" src="/static/img/pixel.gif" alt="Algérie : Saïd Bouteflika et les généraux Toufik et Tartag auraient été arrêtés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/61762-algerie-said-bouteflika-generaux-toufik-tartag-auraient-ete-arretes">
                            Algérie : Saïd Bouteflika et les généraux Toufik et Tartag auraient été arrêtés
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/61737-gaza-cinquantaine-roquettes-visent-israel-mort-palestiniens-dans-les-raids"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccd591e09fac24b288b4569.JPG" src="/static/img/pixel.gif" alt="Une cinquantaine de roquettes visent Israël après la mort de quatre Palestiniens dans des raids"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/61737-gaza-cinquantaine-roquettes-visent-israel-mort-palestiniens-dans-les-raids">
                            Une cinquantaine de roquettes visent Israël après la mort de quatre Palestiniens dans des raids
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/61727-gifles-jet-pave-matraque-dans-pantalon-igpn-ouvre-trois-enquetes-apres-1er-mai"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccc5448488c7bd9198b4567.jpg" src="/static/img/pixel.gif" alt="Gifles, jet de pavé et matraque dans le pantalon : l&#039;IGPN ouvre trois enquêtes après le 1er Mai "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/61727-gifles-jet-pave-matraque-dans-pantalon-igpn-ouvre-trois-enquetes-apres-1er-mai">
                            Gifles, jet de pavé et matraque dans le pantalon : l'IGPN ouvre trois enquêtes après le 1er Mai 
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/61709-essai-nouveau-aurus-defile"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.05/thumbnail/5ccb337f488c7b777d8b456b.jpg" src="/static/img/pixel.gif" alt="Essai d’un nouveau Aurus qui participera au défilé du Jour de la Victoire"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/61709-essai-nouveau-aurus-defile">
                            Essai d’un nouveau Aurus qui participera au défilé du Jour de la Victoire
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 mai 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb7erwei1sdfrfesdaoipopilk24jklfc3ewr110985543157p"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsfd2873"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '61768'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>