<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Selon Le Parisien, quatre membres de l&#039;opération Sentinelle d&#039;une vingtaine d&#039;années ont été trouvés dans un parc à Versailles en train de fumer du cannabis. Arrêtés par la police municipale, ils ont été placés en garde à vue."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985543456te"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/60265-portes-disparus-militaires-fumeurs-cannabis" ><meta property="og:description" content="Selon Le Parisien, quatre membres de l&#039;opération Sentinelle d&#039;une vingtaine d&#039;années ont été trouvés dans un parc à Versailles en train de fumer du cannabis. Arrêtés par la police municipale, ils ont été placés en garde à vue." /><meta name="published_time_telegram" content="2019-03-22T07:28:18+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.03/original/5c94007b488c7b81618b4567.JPG" /><link rel="amphtml" href="https://francais.rt.com/france/60265-portes-disparus-militaires-fumeurs-cannabis/amp"><meta name='publish-date' content="Fri, 22 Mar 2019 07:28:18 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue" /><meta name="twitter:description" content="Selon Le Parisien, quatre membres de l'opération Sentinelle d'une vingtaine d'années ont été trouvés dans un parc à Versailles en train de fumer du cannabis. Arrêtés par la police municipale, ils ont été placés en garde à vue."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.03/article/5c9400b309fac21c6a8b4568.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-58795326-1', 'auto');

                                ga('set', 'dimension1', '22 mars, 2019');
                
                ga('send', 'pageview');
            </script><script>
            function getRoxotGroupId() {
                try {
                    var storageKey = 'roxot-gid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 10000);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '10001';
                }
            }
            function getRoxotSectorId() {
                try {
                    var storageKey = 'roxot-sid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotDeep() {
                try {
                    var storageKey = 'roxot-deep';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotEvent() {
                return '' + (1 + Math.floor(Math.random() * 100));
            }
        </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/60265-portes-disparus-militaires-fumeurs-cannabis" /></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/03/22 07:13:37');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/55343-gilets-jaunes">Gilets jaunes</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/52604-alexandre-benalla">Affaire Benalla</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/4278-brexit">Brexit</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/59438-election-presidentielle-algerienne">Election présidentielle algérienne</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/58355-crise-venezuela">Crise au Venezuela</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/59005-retour-djihadistes-france">Retour des djihadistes en France</a></div></div></div></div></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    22 mars 2019, 07:28
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/article/5c9400b309fac21c6a8b4568.JPG" src="/static/img/pixel.gif" alt="Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue"><small class="media__copyright"><span class="media__copyright-part">&copy; Christian Hartmann</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Un soldat de l'opération Sentinelle (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Selon Le Parisien, quatre membres de l&#039;opération Sentinelle d&#039;une vingtaine d&#039;années ont été trouvés dans un parc à Versailles en train de fumer du cannabis. Arrêtés par la police municipale, ils ont été placés en garde à vue.
                                    </p><p>Quatre soldats de la mission Sentinelle ont &eacute;t&eacute; interpell&eacute;s le 20 mars au soir. En effet, selon <a href="http://www.leparisien.fr/yvelines-78/versailles-les-militaires-de-l-operation-sentinelle-disparus-etaient-en-garde-a-vue-21-03-2019-8036655.php" target="_blank" rel="noopener noreferrer"><em>Le Parisien</em></a>, ces jeunes, &acirc;g&eacute;s de 20 &agrave; 24 ans, fumaient un joint dans un parc public. Ils auraient &eacute;t&eacute; surpris par les cam&eacute;ras de vid&eacute;osurveillance de Versailles. La police municipale aurait de fait retrouv&eacute; 5 grammes de r&eacute;sine et une cigarette contenant du cannabis sur eux. Plac&eacute;s en garde &agrave; vue, les militaires se seraient alors fait passer pour des &eacute;tudiants devant l'officier de police judiciaire.</p><p>Mais d'apr&egrave;s le quotidien, &laquo;&agrave; une heure du matin, le commissariat est contact&eacute; par l&rsquo;Etat-major militaire de la mission Sentinelle [...] &agrave; la recherche de quatre de leurs hommes qui manquent &agrave; l&rsquo;appel au camp&raquo;.</p><p>Les quatre individus sont vite rep&eacute;r&eacute;s comme les absents. Ils devaient &laquo;int&eacute;grer une patrouille dans les Yvelines durant la matin&eacute;e&raquo;.</p><p>Le parquet de Versailles va d&eacute;sormais statuer sur leur sort.</p><p></p><p><a href="https://francais.rt.com/france/60259-drones-marqueurs-doctrine-sentinelle-quels-changements-acte-19"><strong>Lire aussi :</strong> Drones, marqueurs, doctrine et Sentinelle : quels changements pour l'acte 19 ?</a></p><p></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/60265-portes-disparus-militaires-fumeurs-cannabis"
                    data-post-id="5c93f55509fac2c0638b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/original/5c5da80b09fac24f1e8b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60265-portes-disparus-militaires-fumeurs-cannabis"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c9400b309fac21c6a8b4569.JPG" src="/static/img/pixel.gif" alt="Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60265-portes-disparus-militaires-fumeurs-cannabis">
                            Portés disparus, des militaires fumeurs de cannabis retrouvés en garde à vue
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60259-drones-marqueurs-doctrine-sentinelle-quels-changements-acte-19"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93a481488c7b69308b4569.jpg" src="/static/img/pixel.gif" alt="Drones, marqueurs, doctrine et Sentinelle : quels changements pour l&#039;acte 19 ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60259-drones-marqueurs-doctrine-sentinelle-quels-changements-acte-19">
                            Drones, marqueurs, doctrine et Sentinelle : quels changements pour l'acte 19 ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60255-campagne-electorale-chantal-jouanno-lance-nouvelle-charge-grand-debat-national"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93a6e809fac237388b4567.jpg" src="/static/img/pixel.gif" alt="«Une campagne électorale» : Chantal Jouanno lance une nouvelle charge contre le grand débat national"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60255-campagne-electorale-chantal-jouanno-lance-nouvelle-charge-grand-debat-national">
                            «Une campagne électorale» : Chantal Jouanno lance une nouvelle charge contre le grand débat national
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60261-venezuela-bras-droit-guaido-concert-indignation-arrestation-bras-droit-guaido-terrorisme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93fdd9488c7b08608b4569.jpg" src="/static/img/pixel.gif" alt="Venezuela : concert d&#039;indignation après l&#039;arrestation du bras droit de Guaido accusé de «terrorisme»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60261-venezuela-bras-droit-guaido-concert-indignation-arrestation-bras-droit-guaido-terrorisme">
                            Venezuela : concert d'indignation après l'arrestation du bras droit de Guaido accusé de «terrorisme»
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60258-20-ans-apres-bombardement-otan-relation-entretient-serbie-alliance"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93b2f1488c7b49388b4567.jpg" src="/static/img/pixel.gif" alt="20 ans après le bombardement de l’OTAN, quelle relation entretient la Serbie avec l’Alliance ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60258-20-ans-apres-bombardement-otan-relation-entretient-serbie-alliance">
                            20 ans après le bombardement de l’OTAN, quelle relation entretient la Serbie avec l’Alliance ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60253-trump-se-dit-pret-reconnaitre-souverainete-israel-plateau-golan"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93c4f3488c7be2418b4569.jpg" src="/static/img/pixel.gif" alt="Trump se dit prêt à reconnaître la souveraineté d&#039;Israël sur le plateau du Golan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60253-trump-se-dit-pret-reconnaitre-souverainete-israel-plateau-golan">
                            Trump se dit prêt à reconnaître la souveraineté d'Israël sur le plateau du Golan
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/60192-antisionisme-antisemitisme-cache-jean-bricmont"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c8fe0be09fac2fc1a8b4567.jpg" src="/static/img/pixel.gif" alt="Antisionisme et «antisémitisme caché», par Jean Bricmont"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/60192-antisionisme-antisemitisme-cache-jean-bricmont">
                            Antisionisme et «antisémitisme caché», par Jean Bricmont
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/59970-porte-avions-europeen-usine-gaz-estampillee-ue"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c8980be09fac2a30a8b4567.JPG" src="/static/img/pixel.gif" alt="Porte-avions européen : une usine à gaz estampillée UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/59970-porte-avions-europeen-usine-gaz-estampillee-ue">
                            Porte-avions européen : une usine à gaz estampillée UE
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/59969-afrique-a-tout-gagner-cfa-quand-interet-france-est-de-le-supprimer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c89713f488c7be62e8b4567.jpg" src="/static/img/pixel.gif" alt="L’Afrique a tout à gagner du CFA quand l’intérêt de la France est de le supprimer"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/59969-afrique-a-tout-gagner-cfa-quand-interet-france-est-de-le-supprimer">
                            L’Afrique a tout à gagner du CFA quand l’intérêt de la France est de le supprimer
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 mars 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/60246-a-contre-courant-ue-italie-apprete-rejoindre-nouvelle-route-soie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c9390ac488c7b5b258b4567.jpg" src="/static/img/pixel.gif" alt="A contre-courant de l&#039;UE, l&#039;Italie s&#039;apprête à rejoindre la «nouvelle route de la soie»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/60246-a-contre-courant-ue-italie-apprete-rejoindre-nouvelle-route-soie">
                            A contre-courant de l'UE, l'Italie s'apprête à rejoindre la «nouvelle route de la soie»
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/60245-qatar-veut-dominer-finance-islamique-energie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c938b16488c7b53228b4568.JPG" src="/static/img/pixel.gif" alt="Le Qatar veut dominer la finance islamique de l’énergie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/60245-qatar-veut-dominer-finance-islamique-energie">
                            Le Qatar veut dominer la finance islamique de l’énergie
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/60237-selon-insee-france-perdrait-0-6-points-croissance-brexit-sans-accord"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c926df809fac2000b8b4567.jpg" src="/static/img/pixel.gif" alt="Selon l’Insee, la France perdrait 0,6 point de croissance en cas de Brexit sans accord"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/60237-selon-insee-france-perdrait-0-6-points-croissance-brexit-sans-accord">
                            Selon l’Insee, la France perdrait 0,6 point de croissance en cas de Brexit sans accord
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mars 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60253-trump-se-dit-pret-reconnaitre-souverainete-israel-plateau-golan"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93c4f3488c7be2418b4569.jpg" src="/static/img/pixel.gif" alt="Trump se dit prêt à reconnaître la souveraineté d&#039;Israël sur le plateau du Golan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60253-trump-se-dit-pret-reconnaitre-souverainete-israel-plateau-golan">
                            Trump se dit prêt à reconnaître la souveraineté d'Israël sur le plateau du Golan
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60242-huee-lors-match-brigitte-macron-s-attribue-responsabilite-sejour-ski"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c936bac09fac20e178b4567.jpg" src="/static/img/pixel.gif" alt="Huée lors d&#039;un match, Brigitte Macron s&#039;attribue la responsabilité du séjour au ski (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60242-huee-lors-match-brigitte-macron-s-attribue-responsabilite-sejour-ski">
                            Huée lors d'un match, Brigitte Macron s'attribue la responsabilité du séjour au ski (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60236-epouse-ex-boxeur-christophe-dettinger-reclame-3-millions-euros-plateforme-leetchi"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93373709fac2e9788b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;épouse de l&#039;ex-boxeur Christophe Dettinger réclame 3 millions d&#039;euros à la plateforme Leetchi"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60236-epouse-ex-boxeur-christophe-dettinger-reclame-3-millions-euros-plateforme-leetchi">
                            L'épouse de l'ex-boxeur Christophe Dettinger réclame 3 millions d'euros à la plateforme Leetchi
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60238-melenchon-pen-unisson-contre-force-sentinelle-garder-batiments-publics"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c93469b09fac27f028b4567.JPG" src="/static/img/pixel.gif" alt="Mélenchon et Le Pen à l&#039;unisson contre la force Sentinelle pour garder les bâtiments publics (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60238-melenchon-pen-unisson-contre-force-sentinelle-garder-batiments-publics">
                            Mélenchon et Le Pen à l'unisson contre la force Sentinelle pour garder les bâtiments publics (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60221-debat-macron-avec-intellectuels-descendu-flamme-meda"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c921eb6488c7b175c8b4567.jpg" src="/static/img/pixel.gif" alt="Le débat de Macron avec les intellectuels descendu en flamme par l&#039;un des participants"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60221-debat-macron-avec-intellectuels-descendu-flamme-meda">
                            Le débat de Macron avec les intellectuels descendu en flamme par l'un des participants
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60234-nouvelles-mises-examen-pour-benalla-selfie-arme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c92aeb5488c7b702c8b4567.jpg" src="/static/img/pixel.gif" alt="Nouvelles mises en examen pour Benalla, notamment pour son selfie avec une arme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60234-nouvelles-mises-examen-pour-benalla-selfie-arme">
                            Nouvelles mises en examen pour Benalla, notamment pour son selfie avec une arme
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/60157-russie-biathlon-mondial-tracteurs"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c8fa20c488c7b15038b4567.PNG" src="/static/img/pixel.gif" alt="Russie : le biathlon mondial de tracteurs se tient en Oudmourtie"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/60157-russie-biathlon-mondial-tracteurs">
                            Russie : le biathlon mondial de tracteurs se tient en Oudmourtie
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mars 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb7erwei1sdfrfesdaoipopilk24jklfc3ewr110985543456t"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsf45021"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://francais.rt.com/nbc/',
                    publicId: '60265'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>